<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://www.lemagsportauto.com/wp-content/uploads/2020/07/Alex_Zanardi-150x150.jpg" />
<title>
Alex Zanardi transféré en rééducation - Le Mag Sport Auto - Le Mag Sport Auto
</title>
<!--[if IE]>
<link rel="stylesheet" type="text/css" href="https://www.lemagsportauto.com/wp-content/themes/gameday/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="https://www.lemagsportauto.com/wp-content/uploads/2017/04/faviconlemagsport.png" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lemagsportauto.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.lemagsportauto.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.lemagsportauto.com/feed/atom/" />
<link rel="pingback" href="https://www.lemagsportauto.com/xmlrpc.php" />
<style type="text/css">
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46324120-1', 'auto');
ga('send', 'pageview');
</script>
<!-- This site is optimized with the Yoast SEO plugin v14.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un mois après son accident, Alex Zanardi a été transféré vers un centre de rééducation. L&#039;hôpital de Sienne a communiqué sur l&#039;état de santé de l&#039;Italien." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lemagsportauto.com/alex-zanardi-transfere-en-reeducation/50888/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alex Zanardi transféré en rééducation" />
<meta property="og:description" content="Un mois après son accident, Alex Zanardi a été transféré vers un centre de rééducation. L&#039;hôpital de Sienne a communiqué sur l&#039;état de santé de l&#039;Italien." />
<meta property="og:url" content="https://www.lemagsportauto.com/alex-zanardi-transfere-en-reeducation/50888/" />
<meta property="og:site_name" content="Le Mag Sport Auto" />
<meta property="article:author" content="https://www.facebook.com/sylv1gauthierpro/" />
<meta property="article:published_time" content="2020-07-22T05:00:07+00:00" />
<meta property="article:modified_time" content="2020-07-21T19:44:20+00:00" />
<meta property="og:image" content="https://www.lemagsportauto.com/wp-content/uploads/2020/07/Alex_Zanardi-e1595360185447.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lemagsportauto.com/#website","url":"https://www.lemagsportauto.com/","name":"Le Mag Sport Auto","description":"L&#039;actu de la Formule 1, du WRC et du MotoGP","potentialAction":[{"@type":"SearchAction","target":"https://www.lemagsportauto.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lemagsportauto.com/alex-zanardi-transfere-en-reeducation/50888/#primaryimage","inLanguage":"fr-FR","url":"https://www.lemagsportauto.com/wp-content/uploads/2020/07/Alex_Zanardi-e1595360185447.jpg","width":600,"height":400,"caption":"Alex Zanardi a \u00e9t\u00e9 victime d'un accident grave de handbike le 19 juin dernier"},{"@type":"WebPage","@id":"https://www.lemagsportauto.com/alex-zanardi-transfere-en-reeducation/50888/#webpage","url":"https://www.lemagsportauto.com/alex-zanardi-transfere-en-reeducation/50888/","name":"Alex Zanardi transf\u00e9r\u00e9 en r\u00e9\u00e9ducation - Le Mag Sport Auto","isPartOf":{"@id":"https://www.lemagsportauto.com/#website"},"primaryImageOfPage":{"@id":"https://www.lemagsportauto.com/alex-zanardi-transfere-en-reeducation/50888/#primaryimage"},"datePublished":"2020-07-22T05:00:07+00:00","dateModified":"2020-07-21T19:44:20+00:00","author":{"@id":"https://www.lemagsportauto.com/#/schema/person/cd4ed1dba9087e2d128cb4ccf5dabc45"},"description":"Un mois apr\u00e8s son accident, Alex Zanardi a \u00e9t\u00e9 transf\u00e9r\u00e9 vers un centre de r\u00e9\u00e9ducation. L'h\u00f4pital de Sienne a communiqu\u00e9 sur l'\u00e9tat de sant\u00e9 de l'Italien.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lemagsportauto.com/alex-zanardi-transfere-en-reeducation/50888/"]}]},{"@type":["Person"],"@id":"https://www.lemagsportauto.com/#/schema/person/cd4ed1dba9087e2d128cb4ccf5dabc45","name":"Sylvain Gauthier","image":{"@type":"ImageObject","@id":"https://www.lemagsportauto.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/6906b71923f4c5aaa1a013b31902ef96?s=96&d=mm&r=g","caption":"Sylvain Gauthier"},"description":"Journaliste-Simracer","sameAs":["https://www.facebook.com/sylv1gauthierpro/","https://www.instagram.com/sylv1gauthier/?hl=fr","www.linkedin.com/in/sylv1-gauthier","https://twitter.com/sylv1gtr"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://cdn.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Le Mag Sport Auto &raquo; Flux" href="https://www.lemagsportauto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Mag Sport Auto &raquo; Flux des commentaires" href="https://www.lemagsportauto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Mag Sport Auto &raquo; Alex Zanardi transféré en rééducation Flux des commentaires" href="https://www.lemagsportauto.com/alex-zanardi-transfere-en-reeducation/50888/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lemagsportauto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=92585eb062a83fb0fd283e5c8582d44a"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.lemagsportauto.com/wp-includes/css/dist/block-library/style.min.css?ver=92585eb062a83fb0fd283e5c8582d44a' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://www.lemagsportauto.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.lemagsportauto.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=92585eb062a83fb0fd283e5c8582d44a' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mvp-style-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/style.css?ver=92585eb062a83fb0fd283e5c8582d44a' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='reset-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/css/reset.css?ver=92585eb062a83fb0fd283e5c8582d44a' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flexcss-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/css/flexslider.css?ver=92585eb062a83fb0fd283e5c8582d44a' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lemagsportauto.com/wp-content/cache/wpfc-minified/6xbvbvst/4bpv5.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=92585eb062a83fb0fd283e5c8582d44a' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/css/buttons-orange.css?ver=92585eb062a83fb0fd283e5c8582d44a' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lemagsportauto.com/wp-content/cache/wpfc-minified/fhvdk6y/4bpv5.css" media="all"/>
<script src='//www.lemagsportauto.com/wp-content/cache/wpfc-minified/1e7zukjt/4bpv5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/async.min.js?ver=25.11.2012'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/tps-transition-slide.js?ver=1.1.7'></script> -->
<link rel='https://api.w.org/' href='https://www.lemagsportauto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lemagsportauto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lemagsportauto.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lemagsportauto.com/?p=50888' />
<link rel="alternate" type="application/json+oembed" href="https://www.lemagsportauto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lemagsportauto.com%2Falex-zanardi-transfere-en-reeducation%2F50888%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lemagsportauto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lemagsportauto.com%2Falex-zanardi-transfere-en-reeducation%2F50888%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
right: 20px;
bottom: 6%;
width: 300px;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: ;
}
button#catapultCookie {
background:;
color: ;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>
<!-- WPMobile.App -->
<meta name="theme-color" content="#0f53a6" />
<meta name="msapplication-navbutton-color" content="#0f53a6" />
<meta name="apple-mobile-web-app-status-bar-style" content="#0f53a6" />
<meta property="al:ios:url" content="applemagsportautocomwpapp://www.lemagsportauto.com/alex-zanardi-transfere-en-reeducation/50888/" />
<meta property="al:ios:app_store_id" content="1224891119" />
<meta property="al:ios:app_name" content="Le Mag Sport Auto" />
<meta name="apple-itunes-app" content="app-id=1224891119, app-argument=applemagsportautocomwpapp://www.lemagsportauto.com/alex-zanardi-transfere-en-reeducation/50888/" />
<meta name="twitter:app:name:iphone" content="Le Mag Sport Auto" />
<meta name="twitter:app:id:iphone" content="1224891119" />
<meta name="twitter:app:url:iphone" content="applemagsportautocomwpapp://www.lemagsportauto.com/alex-zanardi-transfere-en-reeducation/50888/" />
<meta name="twitter:app:name:ipad" content="Le Mag Sport Auto" />
<meta name="twitter:app:id:ipad" content="1224891119" />
<meta name="twitter:app:url:ipad" content="applemagsportautocomwpapp://www.lemagsportauto.com/alex-zanardi-transfere-en-reeducation/50888/" />
<meta property="al:android:url" content="applemagsportautocomwpapp://www.lemagsportauto.com/alex-zanardi-transfere-en-reeducation/50888/" />
<meta property="al:android:package" content="applemagsportautocom.wpapp" />
<meta property="al:android:app_name" content="Le Mag Sport Auto" />
<meta name="twitter:app:name:googleplay" content="Le Mag Sport Auto" />
<meta name="twitter:app:id:googleplay" content="applemagsportautocom.wpapp" />
<meta name="twitter:app:url:googleplay" content="applemagsportautocomwpapp://www.lemagsportauto.com/alex-zanardi-transfere-en-reeducation/50888/" />
<!-- / WPMobile.App -->
<style type='text/css'>
#nav-main-wrapper { background: #222222 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/nav-bg.png) repeat-x bottom; }
span.headlines-header, #content-social { background: #222222 }
#nav-mobi select { background: #222222 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/triangle-dark.png) no-repeat right; }
.category-heading { background: #222222 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/striped-bg.png); }
ul.score-nav li.active, ul.score-nav li.active:hover, .blog-cat li, .blog-cat-title, .flex-control-paging li a.flex-active { background: #eb1e00; }
.prev-post, .next-post { color: #eb1e00; }
a, a:visited { color: #004276; }
h3#reply-title, h2.comments, #related-posts h3, h4.widget-header, h4.widget-header-fb { background: #777777 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/striped-bg.png); }
#wallpaper { background: url() no-repeat 50% 0; }
</style>      <meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.lemagsportauto.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6296a0fd-43bb-4a13-89f2-e738eca63833';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.lemagsportauto.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.lemagsportauto.com/alex-zanardi-transfere-en-reeducation/50888/amp/"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script>		<style type="text/css"></style>
<script type="text/javascript"></script>
</head>
<meta name="google-site-verification" content="6NAa0gOSIzVUu3IXG7GLquQ-NrEygDQj52459SroYlo" />
<body class="post-template-default single single-post postid-50888 single-format-standard custom-background">
<div id="site">
<div id="wrapper">
<div id="nav-main-wrapper">
<div id="nav-main">
<div id="nav-main-left">
<ul class="nav-main">
<div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3297"><a href="https://www.lemagsportauto.com/category/actu/">Actu Sport Auto</a>
<ul class="sub-menu">
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.lemagsportauto.com/category/formule-1/">Formule 1</a></li>
<li id="menu-item-3397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3397"><a href="https://www.lemagsportauto.com/category/autres/formule-e-autres/">Formule E</a></li>
<li id="menu-item-8654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8654"><a href="https://www.lemagsportauto.com/category/moto-gp/">Moto GP</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="https://www.lemagsportauto.com/category/rallye-rallye/rallye-rally/">Rallye</a>
<ul class="sub-menu">
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87"><a href="https://www.lemagsportauto.com/category/rallye-rallye/">Rallye</a>
<ul class="sub-menu">
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.lemagsportauto.com/category/rallye-rallye/wrc/">WRC</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.lemagsportauto.com/category/monde/">Monde</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.lemagsportauto.com/category/rallye-rallye/erc/">ERC</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://www.lemagsportauto.com/category/europe/">Europe</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.lemagsportauto.com/category/rallye-rallye/aprc/">APRC</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.lemagsportauto.com/category/rallye-rallye/merc/">Merc</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://www.lemagsportauto.com/category/rallye-rallye/france/">France</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://www.lemagsportauto.com/category/rallye-rallye/historic/">Historique</a></li>
</ul>
</li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.lemagsportauto.com/category/rallycross/">Rallycross</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.lemagsportauto.com/category/rallycross/trophee-andros/">Trophée Andros</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://www.lemagsportauto.com/category/rallycross/x-games/">USA</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://www.lemagsportauto.com/category/rallycross/rallyx-championship/">WorldRX</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.lemagsportauto.com/category/rallye-raid/">Rallye-Raid</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="https://www.lemagsportauto.com/category/sport-auto-usa/">Sport Auto USA</a>
<ul class="sub-menu">
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.lemagsportauto.com/category/indycar/">Indycar</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.lemagsportauto.com/category/nascar/">Nascar</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="https://www.lemagsportauto.com/category/autres/">Autres</a>
<ul class="sub-menu">
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://www.lemagsportauto.com/category/autres/lms/">Endurance / WEC</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.lemagsportauto.com/category/autres/wtcc/">WTCR</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.lemagsportauto.com/category/autres/dtm/">DTM</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.lemagsportauto.com/category/gt-et-endurance/">Blancpain GT Series</a></li>
<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2321"><a href="https://www.lemagsportauto.com/category/autres/gt-tour-autres/">GT-Tour</a></li>
<li id="menu-item-19437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19437"><a href="https://www.lemagsportauto.com/category/gt/">GT</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.lemagsportauto.com/category/autres/drift-autres/">Drift</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="https://www.lemagsportauto.com/category/autres/v8-supercars/">V8 Supercars</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.lemagsportauto.com/category/autres/formules-de-promotion/">Formules de promotion</a></li>
<li id="menu-item-20709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20709"><a href="https://www.lemagsportauto.com/category/autres/karting/">Karting</a></li>
<li id="menu-item-8660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8660"><a href="https://www.lemagsportauto.com/category/modeles-reduits/">Modèles Réduits</a></li>
<li id="menu-item-46348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46348"><a href="https://www.lemagsportauto.com/category/accessoires-equipements-auto/">Accessoires, équipements auto</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.lemagsportauto.com/category/reportage/">Reportage</a></li>
<li id="menu-item-1432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1432"><a href="https://www.lemagsportauto.com/category/dossier-analyse/">Dossier</a>
<ul class="sub-menu">
<li id="menu-item-44866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44866"><a href="https://www.lemagsportauto.com/category/dossier-analyse/">Analyse</a></li>
<li id="menu-item-44867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44867"><a href="https://www.lemagsportauto.com/category/portrait/interview/">Interview</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.lemagsportauto.com/category/flash-retro/">Flash rétro</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.lemagsportauto.com/category/portrait/">Portrait</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lemagsportauto.com/category/jeux-video/">Jeux Vidéo</a></li>
<li id="menu-item-13894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13894"><a href="http://www.lemagautoprestige.com/">Automobile</a></li>
<li id="menu-item-22456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22456"><a href="https://lemagjeuxhightech.com/">High-Tech</a></li>
<li id="menu-item-50187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50187"><a href="https://www.lemagsportauto.com/category/business/">Business</a></li>
</ul></div>
</ul>
<div id="nav-mobi">
<div class="menu-menu1-container"><select><option value="#">Menu</option><option value="https://www.lemagsportauto.com/category/actu/">Actu Sport Auto	<option value="https://www.lemagsportauto.com/category/formule-1/">-Formule 1</option>
<option value="https://www.lemagsportauto.com/category/autres/formule-e-autres/">-Formule E</option>
<option value="https://www.lemagsportauto.com/category/moto-gp/">-Moto GP</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/rallye-rally/">-Rallye		<option value="https://www.lemagsportauto.com/category/rallye-rallye/">--Rallye			<option value="https://www.lemagsportauto.com/category/rallye-rallye/wrc/">---WRC</option>
<option value="https://www.lemagsportauto.com/category/monde/">---Monde</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/erc/">---ERC</option>
<option value="https://www.lemagsportauto.com/category/europe/">---Europe</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/aprc/">---APRC</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/merc/">---Merc</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/france/">---France</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/historic/">---Historique</option>
</option>
<option value="https://www.lemagsportauto.com/category/rallycross/">--Rallycross			<option value="https://www.lemagsportauto.com/category/rallycross/trophee-andros/">---Trophée Andros</option>
<option value="https://www.lemagsportauto.com/category/rallycross/x-games/">---USA</option>
<option value="https://www.lemagsportauto.com/category/rallycross/rallyx-championship/">---WorldRX</option>
</option>
<option value="https://www.lemagsportauto.com/category/rallye-raid/">--Rallye-Raid</option>
</option>
<option value="https://www.lemagsportauto.com/category/sport-auto-usa/">-Sport Auto USA		<option value="https://www.lemagsportauto.com/category/indycar/">--Indycar</option>
<option value="https://www.lemagsportauto.com/category/nascar/">--Nascar</option>
</option>
<option value="https://www.lemagsportauto.com/category/autres/">-Autres		<option value="https://www.lemagsportauto.com/category/autres/lms/">--Endurance / WEC</option>
<option value="https://www.lemagsportauto.com/category/autres/wtcc/">--WTCR</option>
<option value="https://www.lemagsportauto.com/category/autres/dtm/">--DTM</option>
<option value="https://www.lemagsportauto.com/category/gt-et-endurance/">--Blancpain GT Series</option>
<option value="https://www.lemagsportauto.com/category/autres/gt-tour-autres/">--GT-Tour</option>
<option value="https://www.lemagsportauto.com/category/gt/">--GT</option>
<option value="https://www.lemagsportauto.com/category/autres/drift-autres/">--Drift</option>
<option value="https://www.lemagsportauto.com/category/autres/v8-supercars/">--V8 Supercars</option>
<option value="https://www.lemagsportauto.com/category/autres/formules-de-promotion/">--Formules de promotion</option>
<option value="https://www.lemagsportauto.com/category/autres/karting/">--Karting</option>
<option value="https://www.lemagsportauto.com/category/modeles-reduits/">--Modèles Réduits</option>
<option value="https://www.lemagsportauto.com/category/accessoires-equipements-auto/">--Accessoires, équipements auto</option>
</option>
</option>
<option value="https://www.lemagsportauto.com/category/reportage/">Reportage</option>
<option value="https://www.lemagsportauto.com/category/dossier-analyse/">Dossier	<option value="https://www.lemagsportauto.com/category/dossier-analyse/">-Analyse</option>
<option value="https://www.lemagsportauto.com/category/portrait/interview/">-Interview</option>
<option value="https://www.lemagsportauto.com/category/flash-retro/">-Flash rétro</option>
<option value="https://www.lemagsportauto.com/category/portrait/">-Portrait</option>
</option>
<option value="https://www.lemagsportauto.com/category/jeux-video/">Jeux Vidéo</option>
<option value="http://www.lemagautoprestige.com/">Automobile</option>
<option value="https://lemagjeuxhightech.com/">High-Tech</option>
<option value="https://www.lemagsportauto.com/category/business/">Business</option>
</select></div>
</div><!--nav-mobi-->
</div><!--nav-main-left-->
<div id="nav-search">
<form method="get" id="searchform" action="https://www.lemagsportauto.com/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="search-button" />
</form>
</div><!--nav-search-->
</div><!--nav-main-->
</div><!--nav-main-wrapper-->
<div id="main-wrapper">
<div id="top-spacer"></div>
<div id="leader-wrapper">
<div id="ad-728">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lemag sport automobile -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8464807402437629"
data-ad-slot="2753183687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--ad-728-->
<div id="logo-large">
<a href="https://www.lemagsportauto.com"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lemagsportauto.com/wp-content/uploads/2016/04/mag_sport_auto2-2.png" alt="Le Mag Sport Auto" /></a>
</div><!--logo-large-->
</div><!--leader-wrapper-->
<div id="content-outer">
<div id="main-top">
<div id="ticker">
<span class="ticker-heading">Don't Miss</span>
<ul class="ticker-list">
<li><a href="https://www.lemagsportauto.com/simon-pagenaud-double-remontada-en-iowa/50895/">Simon Pagenaud, double remontada en Iowa</a></li>
<li><a href="https://www.lemagsportauto.com/motogp-sylvain-guintoli-a-la-place-dalex-rins-en-andalousie/50892/">MotoGP : Sylvain Guintoli à la place d&rsquo;Alex Rins en Andalousie?</a></li>
<li><a href="https://www.lemagsportauto.com/alex-zanardi-transfere-en-reeducation/50888/">Alex Zanardi transféré en rééducation</a></li>
<li><a href="https://www.lemagsportauto.com/motogp-cal-crutchlow-forfait-pour-le-grand-prix-despagne/50815/">MotoGP : Cal Crutchlow forfait pour le Grand Prix d&rsquo;Espagne</a></li>
<li><a href="https://www.lemagsportauto.com/moto2-martin-frappe-dentree-en-qualifications/50790/">Moto2 : Martin frappe d&rsquo;entrée en qualifications</a></li>
<li><a href="https://www.lemagsportauto.com/alex-rins-se-fracture-lepaule-droite/50787/">Alex Rins se fracture l&rsquo;épaule droite !</a></li>
<li><a href="https://www.lemagsportauto.com/moto3-suzuki-enchaine-avec-la-pole-a-jerez/50773/">Moto3 : Suzuki enchaîne avec la pole à Jerez</a></li>
<li><a href="https://www.lemagsportauto.com/motogp-libres-4-el4-marquez-pour-1-millieme-quartararo-dans-le-top10/50751/">MotoGP : Libres 4 (EL4), Marquez pour 1 millième, Quartararo dans le top10</a></li>
<li><a href="https://www.lemagsportauto.com/f1-robert-kubica-dans-le-baquet-de-raikkonen-en-el1-a-budapest/50652/">F1 : Robert Kubica dans le baquet de Raikkonen en EL1, à Budapest</a></li>
<li><a href="https://www.lemagsportauto.com/formule-e-surprise-sam-bird-rejoint-jaguar/50618/">Formule E : Surprise, Sam Bird rejoint Jaguar !</a></li>
</ul>
</div><!--ticker-->
<div id="content-social">
<ul>
<li><a href="http://www.facebook.com/lemagsportauto" alt="Facebook" class="fb-but" target="_blank"></a></li>
<li><a href="http://www.twitter.com/LeMagSportAuto" alt="Twitter" class="twitter-but" target="_blank"></a></li>
<li><a href="http://www.youtube.com/user/Motors49" alt="YouTube" class="youtube-but" target="_blank"></a></li>
<li><a href="https://www.lemagsportauto.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
</ul>
</div><!--content-social-->
</div><!--main-top-->
<div id="content-inner">
<div id="main">
<div class="breadcrumb">
<div id="crumbs"><a href="https://www.lemagsportauto.com">Home</a> / <a href="https://www.lemagsportauto.com/category/actu/">Actu Sport Auto</a> / <span class="current">Alex Zanardi transféré en rééducation</span></div>
</div><!--breadcrumb-->
<h1 class="headline">Alex Zanardi transféré en rééducation</h1>
<div id="post-info-wrapper">
<ul class="post-info">
<li>
<ul class="post-social">
<li>
<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
</li>
<li>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lemagsportauto.com%2Falex-zanardi-transfere-en-reeducation%2F50888%2F&media=https://www.lemagsportauto.com/wp-content/uploads/2020/07/Alex_Zanardi-e1595360185447.jpg&description=Alex Zanardi transféré en rééducation" class="pin-it-button" count-layout="horizontal">Pin It</a>
</li>
<li>
<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
</li>
<li>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
</ul>
</li>
</ul>
</div><!--post-info-wrapper-->
<div id="post-area" class="post-50888 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-gt tag-alex-zanardi tag-championnat tag-grand-tourisme tag-gt">
<div class="post-image">
<img width="600" height="400" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600,h_400/https://www.lemagsportauto.com/wp-content/uploads/2020/07/Alex_Zanardi-e1595360185447.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Alex Zanardi en civil" />
</div><!--post-image-->
<div id="content-area">
<p><a href="https://www.lemagsportauto.com/alex-zanardi-toujours-dans-un-etat-grave/50087/" target="_blank" rel="noopener noreferrer">Un mois après son accident de handbike</a>, Alex Zanardi a été transféré vers un centre de rééducation. L&rsquo;hôpital de Sienne (Italie) a communiqué sur l&rsquo;état de santé de l&rsquo;Italien, ce 21 juillet.<span id="more-50888"></span></p>
<p>Alex Zanardi entame une longue rééducation. Près d&rsquo;un mois après son accident de handbike, <a href="https://www.indycar.com/" target="_blank" rel="noopener noreferrer">le double champion CART</a> vient d&rsquo;être transféré dans un centre de rééducation fonctionnelle. L&rsquo;hôpital de Sienne (centre de l&rsquo;Italie) vient de donner quelques détails sur l&rsquo;état de santé du champion et les soins nécessaires.</p>
<h2>L&rsquo;état d&rsquo;Alex Zanardi s&rsquo;améliore lentement</h2>
<p class="p1"><span class="s1"><i>« Après l&rsquo;arrêt de la sédation, la normalité des paramètres cardio-respiratoires et métaboliques et la stabilité des conditions cliniques générales et du tableau neurologique ont permis le transfert du champion dans un centre spécialisé de rééducation fonctionnelle </i>» a d&rsquo;abord détaillé l&rsquo;hôpital, avant de poursuivre.</span></p>
<blockquote>
<p class="p1"><span class="s1"><i>« Il a passé plus d&rsquo;un mois dans notre hôpital, où il a été soumis à trois opérations délicates. La stabilisation de ses conditions cliniques et des paramètres vitaux a permis la réduction puis la suspension de la sédation. Il pouvait donc être transféré dans une autre structure pour y suivre la rééducation neurologique nécessaire. »</i></span></p>
</blockquote>
<p class="p1"><span class="s1">L&rsquo;hôpital a conclu avec un mot sur la famille d&rsquo;Alex Zanardi<i>. « La famille d&rsquo;Alessandro a fait preuve d&rsquo;une force extraordinaire : c’est un cadeau précieux qui devra être fondamental dans le nouveau chemin qui commence aujourd&rsquo;hui. »</i></span></p>
<p>Rappelons que l&rsquo;Italien a été victime d&rsquo;un grave accident en IndyCar sur le Lausitzring en 2001. Amputé des deux jambes, il s&rsquo;est par la suite lancé en handisport, avec succès.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Lewis is right. To be pained and totally heartbroken in front of all it’s happening in the USA isn’t enough. We should speak in support of our brothers. But the loudest silence is the one of their president and this leaves us all with a frightening lack of hope&#8230; <a href="https://twitter.com/LewisHamilton?ref_src=twsrc%5Etfw">@LewisHamilton</a></p>
<p>&mdash; alex zanardi (@lxznr) <a href="https://twitter.com/lxznr/status/1267783150542913536?ref_src=twsrc%5Etfw">June 2, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="post-tags">
<a href="https://www.lemagsportauto.com/tag/alex-zanardi/" rel="tag">alex zanardi</a><a href="https://www.lemagsportauto.com/tag/championnat/" rel="tag">championnat</a><a href="https://www.lemagsportauto.com/tag/grand-tourisme/" rel="tag">grand tourisme</a><a href="https://www.lemagsportauto.com/tag/gt/" rel="tag">gt</a>
</div><!--post-tags-->
</div><!--content-area-->
<div style="clear:both;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8464807402437629"
data-ad-slot="3000985907"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
<div style="clear:both;"></div>
<div id="related-posts">
<h3>Related Posts</h3>
<ul>
<li>
<div class="related-image">
<a href="https://www.lemagsportauto.com/simon-pagenaud-double-remontada-en-iowa/50895/" rel="bookmark" title="Simon Pagenaud, double remontada en Iowa"><img width="300" height="195" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2019/07/Indycar-Pagenaud-simpose-et-se-replace-dans-la-course-au-titre-300x195.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="Simon Pagenaud sabrant le champagne sur un podium d&#039;Indycar" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2019/07/Indycar-Pagenaud-simpose-et-se-replace-dans-la-course-au-titre-300x195.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2019/07/Indycar-Pagenaud-simpose-et-se-replace-dans-la-course-au-titre-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2019/07/Indycar-Pagenaud-simpose-et-se-replace-dans-la-course-au-titre-108x70.jpg 108w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div><!--related-image-->
<div class="related-text">
<a href="https://www.lemagsportauto.com/simon-pagenaud-double-remontada-en-iowa/50895/" class="main-headline">Simon Pagenaud, double remontada en Iowa</a>
</div><!--related-text-->
</li>
<li>
<div class="related-image">
<a href="https://www.lemagsportauto.com/motogp-sylvain-guintoli-a-la-place-dalex-rins-en-andalousie/50892/" rel="bookmark" title="MotoGP : Sylvain Guintoli à la place d&rsquo;Alex Rins en Andalousie?"><img width="300" height="195" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2018/10/MotoGP-Sylvain-Guintoli-au-depart-a-Motegi-avec-Suzuki-300x195.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="MotoGP : Sylvain Guintoli en plein virage sur sa Suzuki" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2018/10/MotoGP-Sylvain-Guintoli-au-depart-a-Motegi-avec-Suzuki-300x195.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2018/10/MotoGP-Sylvain-Guintoli-au-depart-a-Motegi-avec-Suzuki-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2018/10/MotoGP-Sylvain-Guintoli-au-depart-a-Motegi-avec-Suzuki-108x70.jpg 108w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div><!--related-image-->
<div class="related-text">
<a href="https://www.lemagsportauto.com/motogp-sylvain-guintoli-a-la-place-dalex-rins-en-andalousie/50892/" class="main-headline">MotoGP : Sylvain Guintoli à la place d&rsquo;Alex Rins en Andalousie?</a>
</div><!--related-text-->
</li>
<li>
<div class="related-image">
<a href="https://www.lemagsportauto.com/motogp-cal-crutchlow-forfait-pour-le-grand-prix-despagne/50815/" rel="bookmark" title="MotoGP : Cal Crutchlow forfait pour le Grand Prix d&rsquo;Espagne"><img width="300" height="195" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2019/03/Crutchlow1-300x195.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="MotoGP : Cal Crutchlow sur sa Honda" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2019/03/Crutchlow1-300x195.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2019/03/Crutchlow1-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2019/03/Crutchlow1-108x70.jpg 108w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div><!--related-image-->
<div class="related-text">
<a href="https://www.lemagsportauto.com/motogp-cal-crutchlow-forfait-pour-le-grand-prix-despagne/50815/" class="main-headline">MotoGP : Cal Crutchlow forfait pour le Grand Prix d&rsquo;Espagne</a>
</div><!--related-text-->
</li>
</ul></div>	
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Leave a Reply</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alex-zanardi-transfere-en-reeducation/50888/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.lemagsportauto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='50888' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c48e0aa4b2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p></form>	</div><!-- #respond -->
</div><!--comments-->
</div><!--post-area-->
<div id="sidebar-wrapper">
<div class="widget-container">
<div class="widget-inner">
<h4 class="widget-header">About Sylvain Gauthier</h4>
<div class="author-image">
<img alt='' src='https://secure.gravatar.com/avatar/6906b71923f4c5aaa1a013b31902ef96?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6906b71923f4c5aaa1a013b31902ef96?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
</div><!--author-image-->
<p class="author-box gd-widgets">Journaliste-Simracer</p>
</div><!--widget-inner-->
</div><!--sidebar-widget-container-->
<div class="widget-container">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LMSA auto et jeux video -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-8464807402437629"
data-ad-slot="6387978882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--widget-container-->
<div class="widget-container">
<h4 class="widget-header-fb">Facebook</h4>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lemagsportauto/&amp;width=300&amp;height=238&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:238px;" allowTransparency="true"></iframe>
</div><!--widget-container-->
<div class="widget-container">
<div class="widget-inner">
<h4 class="widget-header">Formule 1</h4>
<ul class="home-links2">
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/renault-se-fait-remarquer-sur-et-hors-piste-en-hongrie/50878/" rel="bookmark" title="Renault se fait remarquer sur et hors-piste en Hongrie"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/07/mini_ocon-renault-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Renault : Esteban Ocon dans sa monoplace dans les stands" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/07/mini_ocon-renault-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2020/07/mini_ocon-renault-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/07/mini_ocon-renault-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/renault-se-fait-remarquer-sur-et-hors-piste-en-hongrie/50878/" rel="bookmark">Renault se fait remarquer sur et hors-piste en Hongrie</a>
<p class="gd-widgets">Grâce à Daniel Ricciardo, Renault a...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/ferrari-souffre-de-finir-a-un-tour/50875/" rel="bookmark" title="Ferrari souffre de finir à un tour"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_200019-test-f1-sebastian-vettel-day2-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Ferrari : Sebastian Vettel dans la SF-1000" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_200019-test-f1-sebastian-vettel-day2-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_200019-test-f1-sebastian-vettel-day2-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_200019-test-f1-sebastian-vettel-day2-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/ferrari-souffre-de-finir-a-un-tour/50875/" rel="bookmark">Ferrari souffre de finir à un tour</a>
<p class="gd-widgets">Mattia Binotto juge « très douloureux » de...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/pierre-gasly-ca-casse-ou-ca-casse/50869/" rel="bookmark" title="Pierre Gasly, ça casse&#8230; ou ça casse"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/07/mini_AP-24KNDP7U52111_news-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Pierre Gasly dans son AlphaTauri" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/07/mini_AP-24KNDP7U52111_news-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2020/07/mini_AP-24KNDP7U52111_news-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/07/mini_AP-24KNDP7U52111_news-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/pierre-gasly-ca-casse-ou-ca-casse/50869/" rel="bookmark">Pierre Gasly, ça casse&#8230; ou ça casse</a>
<p class="gd-widgets">Victime de problèmes moteur tout au...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/romain-grosjean-retrouve-son-chat-noir-en-hongrie/50863/" rel="bookmark" title="Romain Grosjean retrouve son chat noir en Hongrie"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/07/mini_romain-grosjean-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Romain Grosjean dans sa Haas" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/07/mini_romain-grosjean-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2020/07/mini_romain-grosjean-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/07/mini_romain-grosjean-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/romain-grosjean-retrouve-son-chat-noir-en-hongrie/50863/" rel="bookmark">Romain Grosjean retrouve son chat noir en Hongrie</a>
<p class="gd-widgets">Un temps dans le top5 du...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/racing-point-se-defend-face-aux-accusations/50858/" rel="bookmark" title="Racing Point se défend face aux accusations"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/07/800px-Otmar_Szafnauer_VJM11_launch-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Racing Point : Otmar Szafnauer avec Sergio Perez et Esteban Ocon" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/07/800px-Otmar_Szafnauer_VJM11_launch-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/07/800px-Otmar_Szafnauer_VJM11_launch-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/racing-point-se-defend-face-aux-accusations/50858/" rel="bookmark">Racing Point se défend face aux accusations</a>
<p class="gd-widgets">Encore attaquée par Renault, Racing Point...</p>
</div><!--home-links2-text-->
</li>
</ul>
</div><!--widget-inner-->
</div><!--widget-container-->
<div class="widget-container"><div class="widget-inner"><h4 class="widget-header"><a class="rsswidget" href="http://www.lemagautoprestige.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://www.lemagsportauto.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.lemagautoprestige.com/">Suivez aussi l&rsquo;actu Auto, sur le réseau « Le Mag » !</a></h4><ul><li><a class='rsswidget' href='https://www.lemagautoprestige.com/strasbourg-le-salon-auto-moto-classic-reporte-a-octobre/9897/'>Strasbourg, le salon Auto-Moto Classic reporté à octobre</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/alfa-romeo-giulia-gta-et-gtam-cest-parti-pour-les-commandes/9893/'>Alfa Romeo Giulia GTA et GTAm : c’est parti pour les commandes !</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/ford-bronco-decouvrez-la-version-2021/9887/'>Ford Bronco, découvrez la version 2021 !</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/maserati-ghibli-hybrid-hybride-vraiment-pas-tant-que-cela/9881/'>Maserati Ghibli Hybrid : hybride, vraiment ? Pas tant que cela…</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/formule-1-les-horaires-dates-et-programme-du-g-p-de-hongrie-2020-budapest/9878/'>Formule 1 : les horaires, dates et programme du G.P de Hongrie 2020, Budapest</a></li></ul></div></div><div class="widget-container"><div class="widget-inner"><h4 class="widget-header"><a class="rsswidget" href="http://lemagjeuxhightech.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://www.lemagsportauto.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://lemagjeuxhightech.com/">Suivez l&rsquo;actu High-Tech et jeux Vidéo</a></h4><ul><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/shin-megami-tensei-v-et-shin-megami-tensei-iii-nocturne-hd-remaster-prevus-pour-2021/49493/'>Shin Megami Tensei V et Shin Megami Tensei III Nocturne: HD Remaster prévus pour 2021</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/high-tech/web/visibilite-et-detection-des-menaces-dans-le-monde-du-teletravail/49489/'>Visibilité et détection des menaces dans le monde du télétravail</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/super-nintendo-world-une-date-douverture-annoncee-en-automne/49484/'>Super Nintendo World : Une date d’ouverture annoncée en automne</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/fast-and-furious-les-equipes-ont-joue-hors-la-loi-durant-le-tournage/49478/'>Fast and Furious : Justin Lin a bravé la loi durant un tournage</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/the-old-guard-2-charlize-theron-veut-rihanna-au-casting/49472/'>The Old Guard 2 : Charlize Theron veut Rihanna au casting</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/black-adam-noah-centineo-interpretera-atom-smasher/49459/'>Black Adam : Noah Centineo interprètera Atom Smasher</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/nintendo-donne-des-precisions-sur-les-jeux-switch-aujourdhui/49462/'>Nintendo donne des précisions sur les jeux Switch aujourd’hui</a></li></ul></div></div>
</div><!--sidebar-wrapper-->
</div><!--main -->
				</div><!--content-inner-->
</div><!--content-outer-->
</div><!--main-wrapper-->
</div><!--wrapper-->
<div id="footer-wrapper">
<div id="footer">
<div id="footer-nav">
<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-9477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9477"><a href="https://www.lemagsportauto.com/trouvez-un-professionnel-pour-votre-voiture/">Trouvez un professionnel pour votre voiture</a></li>
</ul></div>
</div><!--footer-nav-->
<div id="copyright">
<p>Copyright © 2013 Thème customisé par Julien Barthet - Copie interdite.</p>
</div><!--copyright-->
</div><!--footer-->
</div><!--footer-wrapper-->
</div><!--site-->
<span class="wpappninja wpmobileapp" style="display:none"></span>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
$(window).load(function(){
$('.flexslider').flexslider({
animation: 'fade',
slideshowSpeed: 8000
});
});
$('.carousel').elastislide({
imageW 	: 80,
minItems	: 2,
margin		: 3
});
});
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
window.PinIt = window.PinIt || { loaded:false };
if (window.PinIt.loaded) return;
window.PinIt.loaded = true;
function async_load(){
var s = document.createElement("script");
s.type = "text/javascript";
s.async = true;
s.src = "https://assets.pinterest.com/js/pinit.js";
var x = document.getElementsByTagName("script")[0];
x.parentNode.insertBefore(s, x);
}
if (window.attachEvent)
window.attachEvent("onload", async_load);
else
window.addEventListener("load", async_load, false);
})();
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//]]>
</script>
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.async = true;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/comment-reply.min.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/jquery.flexslider.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/jquery.elastislide.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/scripts.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/ticker.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/respond.min.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/jquery.isotope.min.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/css3-mediaqueries.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/retina.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/tps.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/wp-embed.min.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=92585eb062a83fb0fd283e5c8582d44a' async='async'></script>
<script async="async" type='text/javascript' src='https://www.lemagsportauto.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-right-block");
$("html").addClass("cookie-bar-block");
}
});
</script>
<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">En cliquant sur OK ou en poursuivant la navigation sur mon merveilleux site, vous acceptez les cookie nécessaires au bon fonctionnement de celui-ci. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.lemagsportauto.com/politique-de-gestion-cookies-trackers-lemagsportauto-com/">En savoir plus.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- #catapult-cookie-bar --><script>function wpmobile_read_cookie(k) {
return(document.cookie.match('(^|; )'+k+'=([^;]*)')||0)[2]
}
var isIOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
var isAndroid = /(android)/i.test(navigator.userAgent);
var packageAndroid = 'applemagsportautocom.wpapp';
var textAndroid = 'Sur Google Play';
var linkAndroid = 'https://play.google.com/store/apps/details?id=applemagsportautocom.wpapp';
var packageIOS = '1224891119';
var textIOS = 'Sur l’App Store';
var linkIOS = 'https://itunes.apple.com/app/id1224891119';
</script>	<style type="text/css">
#wpappninja_banner {
display: none;
height: 66px;
z-index: 2147483647;
background: #ffffff;
border-bottom: 1px solid #f9f9f9;
box-shadow: 0 0 1px #999;
padding: 3px 0;
position: absolute;
top: 0;
width: 100%;
text-align: center;
}
#wpappninja_banner .wpappninja_banner_close {
color: gray;
font-size: 14px;
vertical-align: top;
display: inline-block;
margin: 19px 0 0 0;
}
#wpappninja_banner .wpappninja_banner_logo {
vertical-align: top;
display: inline-block;
margin: 6px 12px;
width: 48px;
height: 48px;
padding: 3px;
border-radius: 8px;
background: #d1d1d1;
}
#wpappninja_banner .wpappninja_banner_text {
color: #333;
line-height: 10px;
font-size: 13px;
text-align: left;
vertical-align: top;
display: inline-block;
margin: 10px 0px 0 0;
width: Calc(100% - 200px);
max-height: 55px;
overflow: hidden;
padding-top: 2px;
}
#wpappninja_banner .wpappninja_banner_text span {
color:#696969;
font-size:11px;
}
#wpappninja_banner .wpappninja_banner_click {
display: inline-block;
background: #0f53a6;
padding: 3px 10px;
font-size: 16px;
color: white;
vertical-align: top;
margin: 16px 0px 0 10px;
}
#wpappninja_banner .wpappninja_banner_click img {
width: 20px;
vertical-align: middle;
}
</style>
<div id="wpappninja_banner">
<div class="wpappninja_banner_close" onclick="document.cookie = 'wpappninja_disable_banner=true;expires=Fri, 21 Aug 2020 07:35:33 +0000;path=/';document.getElementById('wpappninja_banner').style.display = 'none';document.body.style.marginTop = '0px';" src="https://www.lemagsportauto.com/wp-content/plugins/wpappninja/assets/images/close_icon.png">
&#10005;
</div>
<div class="wpappninja_banner_logo">
<img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48,h_48/https://www.lemagsportauto.com/wp-content/uploads/2017/04/magsportautoaccueil.png" width="48" height="48" />
</div>
<div class="wpappninja_banner_text">
<b>Le Mag Sport Auto</b><br/><br/>
<span>GRATUIT<br/></span>
<span id="wpmobile_banner_text"></span>
</div>
<div class="wpappninja_banner_click">
VOIR		</div>
</div>
<script>
if (isAndroid && packageAndroid != "" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
jQuery("#wpmobile_banner_text").text(textAndroid);
jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkAndroid;});
jQuery("#wpappninja_banner").css('display', 'block');
jQuery("body").css('margin-top', '66px');
}
if (isIOS && packageIOS != "" && packageIOS != "xxx" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
jQuery("#wpmobile_banner_text").text(textIOS);
jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkIOS;});
jQuery("#wpappninja_banner").css('display', 'block');
jQuery("body").css('margin-top', '66px');
}
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.27409601211548 seconds, on 22-07-20 9:35:33 -->