<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://www.lemagsportauto.com/wp-content/uploads/2019/12/FRP11-150x150.jpg" />
<title>
Interview Jacques Villeneuve / Patrick Lemarié (Feed Racing): &quot;On rêve au sport automobile&quot; - Le Mag Sport Auto - Le Mag Sport Auto
</title>
<!--[if IE]>
<link rel="stylesheet" type="text/css" href="https://www.lemagsportauto.com/wp-content/themes/gameday/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="https://www.lemagsportauto.com/wp-content/uploads/2017/04/faviconlemagsport.png" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lemagsportauto.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.lemagsportauto.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.lemagsportauto.com/feed/atom/" />
<link rel="pingback" href="https://www.lemagsportauto.com/xmlrpc.php" />
<style type="text/css">
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46324120-1', 'auto');
ga('send', 'pageview');
</script>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Avec Feed Racing France, Jacques Villeneuve et Patrick Lemarié veulent lancer leur futur talent en sport automobile. Ce malgré les difficultés du milieu."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lemagsportauto.com/interview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile/46188/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Interview Jacques Villeneuve / Patrick Lemarié (Feed Racing): &quot;On rêve au sport automobile&quot; - Le Mag Sport Auto" />
<meta property="og:description" content="Avec Feed Racing France, Jacques Villeneuve et Patrick Lemarié veulent lancer leur futur talent en sport automobile. Ce malgré les difficultés du milieu." />
<meta property="og:url" content="https://www.lemagsportauto.com/interview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile/46188/" />
<meta property="og:site_name" content="Le Mag Sport Auto" />
<meta property="article:author" content="https://www.facebook.com/sylv1gauthierpro/" />
<meta property="article:tag" content="championnat" />
<meta property="article:tag" content="f4" />
<meta property="article:tag" content="feed racing france" />
<meta property="article:tag" content="formule 4" />
<meta property="article:tag" content="interview" />
<meta property="article:tag" content="jacques villeneuve" />
<meta property="article:tag" content="magny cours" />
<meta property="article:tag" content="patrick lemarié" />
<meta property="article:section" content="Actu Sport Auto" />
<meta property="article:published_time" content="2019-12-27T06:00:35+00:00" />
<meta property="article:modified_time" content="2019-12-26T23:30:48+00:00" />
<meta property="og:updated_time" content="2019-12-26T23:30:48+00:00" />
<meta property="og:image" content="https://www.lemagsportauto.com/wp-content/uploads/2019/12/FRP11-scaled-e1577401242117.jpg" />
<meta property="og:image:secure_url" content="https://www.lemagsportauto.com/wp-content/uploads/2019/12/FRP11-scaled-e1577401242117.jpg" />
<meta property="og:image:width" content="604" />
<meta property="og:image:height" content="400" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lemagsportauto.com/#website","url":"https://www.lemagsportauto.com/","name":"Le Mag Sport Auto","description":"L&#039;actu de la Formule 1, du WRC et du MotoGP","potentialAction":{"@type":"SearchAction","target":"https://www.lemagsportauto.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lemagsportauto.com/interview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile/46188/#primaryimage","url":"https://www.lemagsportauto.com/wp-content/uploads/2019/12/FRP11-scaled-e1577401242117.jpg","width":604,"height":400,"caption":"Feed Racing: Jacques Villeneuve au centre et Patrick Lemari\u00e9 lors de notre interview"},{"@type":"WebPage","@id":"https://www.lemagsportauto.com/interview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile/46188/#webpage","url":"https://www.lemagsportauto.com/interview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile/46188/","inLanguage":"fr-FR","name":"Interview Jacques Villeneuve / Patrick Lemari\u00e9 (Feed Racing): &quot;On r\u00eave au sport automobile&quot; - Le Mag Sport Auto","isPartOf":{"@id":"https://www.lemagsportauto.com/#website"},"primaryImageOfPage":{"@id":"https://www.lemagsportauto.com/interview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile/46188/#primaryimage"},"datePublished":"2019-12-27T06:00:35+00:00","dateModified":"2019-12-26T23:30:48+00:00","author":{"@id":"https://www.lemagsportauto.com/#/schema/person/cd4ed1dba9087e2d128cb4ccf5dabc45"},"description":"Avec Feed Racing France, Jacques Villeneuve et Patrick Lemari\u00e9 veulent lancer leur futur talent en sport automobile. Ce malgr\u00e9 les difficult\u00e9s du milieu."},{"@type":["Person"],"@id":"https://www.lemagsportauto.com/#/schema/person/cd4ed1dba9087e2d128cb4ccf5dabc45","name":"Sylvain Gauthier","image":{"@type":"ImageObject","@id":"https://www.lemagsportauto.com/#authorlogo","url":"https://secure.gravatar.com/avatar/6906b71923f4c5aaa1a013b31902ef96?s=96&d=mm&r=g","caption":"Sylvain Gauthier"},"description":"Journaliste-Simracer","sameAs":["https://www.facebook.com/sylv1gauthierpro/","https://www.instagram.com/sylv1gauthier/?hl=fr","www.linkedin.com/in/sylv1-gauthier","https://twitter.com/sylv1gtr"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://cdn.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Le Mag Sport Auto &raquo; Flux" href="https://www.lemagsportauto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Mag Sport Auto &raquo; Flux des commentaires" href="https://www.lemagsportauto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Mag Sport Auto &raquo; Interview Jacques Villeneuve / Patrick Lemarié (Feed Racing): « On rêve au sport automobile » Flux des commentaires" href="https://www.lemagsportauto.com/interview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile/46188/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lemagsportauto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=193d6f32651a582a82c6a04fa3e68ae4"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.lemagsportauto.com/wp-includes/css/dist/block-library/style.min.css?ver=193d6f32651a582a82c6a04fa3e68ae4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://www.lemagsportauto.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.lemagsportauto.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=193d6f32651a582a82c6a04fa3e68ae4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mvp-style-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/style.css?ver=193d6f32651a582a82c6a04fa3e68ae4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='reset-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/css/reset.css?ver=193d6f32651a582a82c6a04fa3e68ae4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flexcss-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/css/flexslider.css?ver=193d6f32651a582a82c6a04fa3e68ae4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lemagsportauto.com/wp-content/cache/wpfc-minified/6xbvbvst/hr4ea.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=193d6f32651a582a82c6a04fa3e68ae4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/css/buttons-orange.css?ver=193d6f32651a582a82c6a04fa3e68ae4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lemagsportauto.com/wp-content/cache/wpfc-minified/fhvdk6y/7quev.css" media="all"/>
<script src='//www.lemagsportauto.com/wp-content/cache/wpfc-minified/1e7zukjt/hr4ea.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/async.min.js?ver=25.11.2012'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/tps-transition-slide.js?ver=1.1.7'></script> -->
<link rel='https://api.w.org/' href='https://www.lemagsportauto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lemagsportauto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lemagsportauto.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lemagsportauto.com/?p=46188' />
<link rel="alternate" type="application/json+oembed" href="https://www.lemagsportauto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lemagsportauto.com%2Finterview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile%2F46188%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lemagsportauto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lemagsportauto.com%2Finterview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile%2F46188%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
right: 20px;
bottom: 6%;
width: 300px;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: ;
}
button#catapultCookie {
background:;
color: ;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.lemagsportauto.com/?wordfence_lh=1&hid=C21484373590186A537008D23E362483');
</script>
<!-- WPMobile.App -->
<meta name="theme-color" content="#0f53a6" />
<meta name="msapplication-navbutton-color" content="#0f53a6" />
<meta name="apple-mobile-web-app-status-bar-style" content="#0f53a6" />
<meta property="al:ios:url" content="applemagsportautocomwpapp://www.lemagsportauto.com/interview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile/46188/" />
<meta property="al:ios:app_store_id" content="1224891119" />
<meta property="al:ios:app_name" content="Le Mag Sport Auto" />
<meta name="apple-itunes-app" content="app-id=1224891119, app-argument=applemagsportautocomwpapp://www.lemagsportauto.com/interview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile/46188/" />
<meta name="twitter:app:name:iphone" content="Le Mag Sport Auto" />
<meta name="twitter:app:id:iphone" content="1224891119" />
<meta name="twitter:app:url:iphone" content="applemagsportautocomwpapp://www.lemagsportauto.com/interview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile/46188/" />
<meta name="twitter:app:name:ipad" content="Le Mag Sport Auto" />
<meta name="twitter:app:id:ipad" content="1224891119" />
<meta name="twitter:app:url:ipad" content="applemagsportautocomwpapp://www.lemagsportauto.com/interview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile/46188/" />
<meta property="al:android:url" content="applemagsportautocomwpapp://www.lemagsportauto.com/interview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile/46188/" />
<meta property="al:android:package" content="applemagsportautocom.wpapp" />
<meta property="al:android:app_name" content="Le Mag Sport Auto" />
<meta name="twitter:app:name:googleplay" content="Le Mag Sport Auto" />
<meta name="twitter:app:id:googleplay" content="applemagsportautocom.wpapp" />
<meta name="twitter:app:url:googleplay" content="applemagsportautocomwpapp://www.lemagsportauto.com/interview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile/46188/" />
<!-- / WPMobile.App -->
<style type='text/css'>
#nav-main-wrapper { background: #222222 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/nav-bg.png) repeat-x bottom; }
span.headlines-header, #content-social { background: #222222 }
#nav-mobi select { background: #222222 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/triangle-dark.png) no-repeat right; }
.category-heading { background: #222222 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/striped-bg.png); }
ul.score-nav li.active, ul.score-nav li.active:hover, .blog-cat li, .blog-cat-title, .flex-control-paging li a.flex-active { background: #eb1e00; }
.prev-post, .next-post { color: #eb1e00; }
a, a:visited { color: #004276; }
h3#reply-title, h2.comments, #related-posts h3, h4.widget-header, h4.widget-header-fb { background: #777777 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/striped-bg.png); }
#wallpaper { background: url() no-repeat 50% 0; }
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.lemagsportauto.com/interview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile/46188/amp/"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script>		<style type="text/css"></style>
<script type="text/javascript"></script>
</head>
<meta name="google-site-verification" content="6NAa0gOSIzVUu3IXG7GLquQ-NrEygDQj52459SroYlo" />
<body class="post-template-default single single-post postid-46188 single-format-standard custom-background">
<div id="site">
<div id="wrapper">
<div id="nav-main-wrapper">
<div id="nav-main">
<div id="nav-main-left">
<ul class="nav-main">
<div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3297"><a href="https://www.lemagsportauto.com/category/actu/">Actu Sport Auto</a>
<ul class="sub-menu">
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.lemagsportauto.com/category/formule-1/">Formule 1</a></li>
<li id="menu-item-3397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3397"><a href="https://www.lemagsportauto.com/category/autres/formule-e-autres/">Formule E</a></li>
<li id="menu-item-8654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8654"><a href="https://www.lemagsportauto.com/category/moto-gp/">Moto GP</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="https://www.lemagsportauto.com/category/rallye-rallye/rallye-rally/">Rallye</a>
<ul class="sub-menu">
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87"><a href="https://www.lemagsportauto.com/category/rallye-rallye/">Rallye</a>
<ul class="sub-menu">
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.lemagsportauto.com/category/rallye-rallye/wrc/">WRC</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.lemagsportauto.com/category/monde/">Monde</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.lemagsportauto.com/category/rallye-rallye/erc/">ERC</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://www.lemagsportauto.com/category/europe/">Europe</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.lemagsportauto.com/category/rallye-rallye/aprc/">APRC</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.lemagsportauto.com/category/rallye-rallye/merc/">Merc</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://www.lemagsportauto.com/category/rallye-rallye/france/">France</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://www.lemagsportauto.com/category/rallye-rallye/historic/">Historique</a></li>
</ul>
</li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.lemagsportauto.com/category/rallycross/">Rallycross</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.lemagsportauto.com/category/rallycross/trophee-andros/">Trophée Andros</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://www.lemagsportauto.com/category/rallycross/x-games/">USA</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://www.lemagsportauto.com/category/rallycross/rallyx-championship/">WorldRX</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.lemagsportauto.com/category/rallye-raid/">Rallye-Raid</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="https://www.lemagsportauto.com/category/sport-auto-usa/">Sport Auto USA</a>
<ul class="sub-menu">
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.lemagsportauto.com/category/indycar/">Indycar</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.lemagsportauto.com/category/nascar/">Nascar</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-12"><a href="https://www.lemagsportauto.com/category/autres/">Autres</a>
<ul class="sub-menu">
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://www.lemagsportauto.com/category/autres/lms/">Endurance / WEC</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.lemagsportauto.com/category/autres/wtcc/">WTCR</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.lemagsportauto.com/category/autres/dtm/">DTM</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.lemagsportauto.com/category/gt-et-endurance/">Blancpain GT Series</a></li>
<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2321"><a href="https://www.lemagsportauto.com/category/autres/gt-tour-autres/">GT-Tour</a></li>
<li id="menu-item-19437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19437"><a href="https://www.lemagsportauto.com/category/gt/">GT</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.lemagsportauto.com/category/autres/drift-autres/">Drift</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="https://www.lemagsportauto.com/category/autres/v8-supercars/">V8 Supercars</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94"><a href="https://www.lemagsportauto.com/category/autres/formules-de-promotion/">Formules de promotion</a></li>
<li id="menu-item-20709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20709"><a href="https://www.lemagsportauto.com/category/autres/karting/">Karting</a></li>
<li id="menu-item-8660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8660"><a href="https://www.lemagsportauto.com/category/modeles-reduits/">Modèles Réduits</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.lemagsportauto.com/category/reportage/">Reportage</a></li>
<li id="menu-item-1432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1432"><a href="https://www.lemagsportauto.com/category/dossier-analyse/">Dossier</a>
<ul class="sub-menu">
<li id="menu-item-44866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44866"><a href="https://www.lemagsportauto.com/category/dossier-analyse/">Analyse</a></li>
<li id="menu-item-44867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44867"><a href="https://www.lemagsportauto.com/category/portrait/interview/">Interview</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.lemagsportauto.com/category/flash-retro/">Flash rétro</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.lemagsportauto.com/category/portrait/">Portrait</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lemagsportauto.com/category/jeux-video/">Jeux Vidéo</a></li>
<li id="menu-item-13894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13894"><a href="http://www.lemagautoprestige.com/">Automobile</a></li>
<li id="menu-item-22456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22456"><a href="https://lemagjeuxhightech.com/">High-Tech</a></li>
</ul></div>
</ul>
<div id="nav-mobi">
<div class="menu-menu1-container"><select><option value="#">Menu</option><option value="https://www.lemagsportauto.com/category/actu/">Actu Sport Auto	<option value="https://www.lemagsportauto.com/category/formule-1/">-Formule 1</option>
<option value="https://www.lemagsportauto.com/category/autres/formule-e-autres/">-Formule E</option>
<option value="https://www.lemagsportauto.com/category/moto-gp/">-Moto GP</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/rallye-rally/">-Rallye		<option value="https://www.lemagsportauto.com/category/rallye-rallye/">--Rallye			<option value="https://www.lemagsportauto.com/category/rallye-rallye/wrc/">---WRC</option>
<option value="https://www.lemagsportauto.com/category/monde/">---Monde</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/erc/">---ERC</option>
<option value="https://www.lemagsportauto.com/category/europe/">---Europe</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/aprc/">---APRC</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/merc/">---Merc</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/france/">---France</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/historic/">---Historique</option>
</option>
<option value="https://www.lemagsportauto.com/category/rallycross/">--Rallycross			<option value="https://www.lemagsportauto.com/category/rallycross/trophee-andros/">---Trophée Andros</option>
<option value="https://www.lemagsportauto.com/category/rallycross/x-games/">---USA</option>
<option value="https://www.lemagsportauto.com/category/rallycross/rallyx-championship/">---WorldRX</option>
</option>
<option value="https://www.lemagsportauto.com/category/rallye-raid/">--Rallye-Raid</option>
</option>
<option value="https://www.lemagsportauto.com/category/sport-auto-usa/">-Sport Auto USA		<option value="https://www.lemagsportauto.com/category/indycar/">--Indycar</option>
<option value="https://www.lemagsportauto.com/category/nascar/">--Nascar</option>
</option>
<option value="https://www.lemagsportauto.com/category/autres/">-Autres		<option value="https://www.lemagsportauto.com/category/autres/lms/">--Endurance / WEC</option>
<option value="https://www.lemagsportauto.com/category/autres/wtcc/">--WTCR</option>
<option value="https://www.lemagsportauto.com/category/autres/dtm/">--DTM</option>
<option value="https://www.lemagsportauto.com/category/gt-et-endurance/">--Blancpain GT Series</option>
<option value="https://www.lemagsportauto.com/category/autres/gt-tour-autres/">--GT-Tour</option>
<option value="https://www.lemagsportauto.com/category/gt/">--GT</option>
<option value="https://www.lemagsportauto.com/category/autres/drift-autres/">--Drift</option>
<option value="https://www.lemagsportauto.com/category/autres/v8-supercars/">--V8 Supercars</option>
<option value="https://www.lemagsportauto.com/category/autres/formules-de-promotion/">--Formules de promotion</option>
<option value="https://www.lemagsportauto.com/category/autres/karting/">--Karting</option>
<option value="https://www.lemagsportauto.com/category/modeles-reduits/">--Modèles Réduits</option>
</option>
</option>
<option value="https://www.lemagsportauto.com/category/reportage/">Reportage</option>
<option value="https://www.lemagsportauto.com/category/dossier-analyse/">Dossier	<option value="https://www.lemagsportauto.com/category/dossier-analyse/">-Analyse</option>
<option value="https://www.lemagsportauto.com/category/portrait/interview/">-Interview</option>
<option value="https://www.lemagsportauto.com/category/flash-retro/">-Flash rétro</option>
<option value="https://www.lemagsportauto.com/category/portrait/">-Portrait</option>
</option>
<option value="https://www.lemagsportauto.com/category/jeux-video/">Jeux Vidéo</option>
<option value="http://www.lemagautoprestige.com/">Automobile</option>
<option value="https://lemagjeuxhightech.com/">High-Tech</option>
</select></div>
</div><!--nav-mobi-->
</div><!--nav-main-left-->
<div id="nav-search">
<form method="get" id="searchform" action="https://www.lemagsportauto.com/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="search-button" />
</form>
</div><!--nav-search-->
</div><!--nav-main-->
</div><!--nav-main-wrapper-->
<div id="main-wrapper">
<div id="top-spacer"></div>
<div id="leader-wrapper">
<div id="ad-728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lemag sport automobile -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8464807402437629"
data-ad-slot="2753183687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--ad-728-->
<div id="logo-large">
<a href="https://www.lemagsportauto.com"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lemagsportauto.com/wp-content/uploads/2016/04/mag_sport_auto2-2.png" alt="Le Mag Sport Auto" /></a>
</div><!--logo-large-->
</div><!--leader-wrapper-->
<div id="content-outer">
<div id="main-top">
<div id="ticker">
<span class="ticker-heading">Don't Miss</span>
<ul class="ticker-list">
<li><a href="https://www.lemagsportauto.com/interview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile/46188/">Interview Jacques Villeneuve / Patrick Lemarié (Feed Racing): « On rêve au sport automobile »</a></li>
<li><a href="https://www.lemagsportauto.com/sergio-perez-se-voit-sur-plusieurs-podiums-en-2020/46184/">Sergio Perez se voit sur « plusieurs podiums » en 2020</a></li>
<li><a href="https://www.lemagsportauto.com/williams-vend-son-departement-technologique-et-dingenierie/46181/">Williams vend son département technologique et d’ingénierie</a></li>
<li><a href="https://www.lemagsportauto.com/pierre-gasly-pret-a-tout-pour-etre-champion-du-monde/46178/">Pierre Gasly prêt à tout pour être champion du monde</a></li>
<li><a href="https://www.lemagsportauto.com/la-f1-nest-pas-trop-chere-pour-villeneuve/46172/">La F1 n&rsquo;est « pas trop chère » pour Villeneuve</a></li>
<li><a href="https://www.lemagsportauto.com/motogp-abraham-ne-sattendait-pas-a-etre-remplace-par-zarco/46169/">MotoGP: Abraham « ne s’attendait pas » à être remplacé par Zarco</a></li>
<li><a href="https://www.lemagsportauto.com/lewis-hamilton-un-exemple-pour-lassociation-peta/46163/">Lewis Hamilton, un exemple pour l’association PETA</a></li>
<li><a href="https://www.lemagsportauto.com/wec-louis-deletraz-decouvre-la-rebellion-lmp1/46139/">WEC: Louis Delétraz découvre la Rebellion LMP1</a></li>
<li><a href="https://www.lemagsportauto.com/wec-thomas-laurent-dans-le-top5-avant-la-treve/46132/">WEC: Thomas Laurent dans le top5 avant la trêve</a></li>
<li><a href="https://www.lemagsportauto.com/wec-rebellion-esperait-mieux-aux-8-heures-de-bahrein/46128/">WEC: Rebellion espérait mieux aux 8 Heures de Bahreïn</a></li>
</ul>
</div><!--ticker-->
<div id="content-social">
<ul>
<li><a href="http://www.facebook.com/lemagsportauto" alt="Facebook" class="fb-but" target="_blank"></a></li>
<li><a href="http://www.twitter.com/LeMagSportAuto" alt="Twitter" class="twitter-but" target="_blank"></a></li>
<li><a href="http://www.youtube.com/user/Motors49" alt="YouTube" class="youtube-but" target="_blank"></a></li>
<li><a href="https://www.lemagsportauto.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
</ul>
</div><!--content-social-->
</div><!--main-top-->
<div id="content-inner">
<div id="main">
<div class="breadcrumb">
<div id="crumbs"><a href="https://www.lemagsportauto.com">Home</a> / <a href="https://www.lemagsportauto.com/category/actu/">Actu Sport Auto</a> / <span class="current">Interview Jacques Villeneuve / Patrick Lemarié (Feed Racing): « On rêve au sport automobile »</span></div>
</div><!--breadcrumb-->
<h1 class="headline">Interview Jacques Villeneuve / Patrick Lemarié (Feed Racing): « On rêve au sport automobile »</h1>
<div id="post-info-wrapper">
<ul class="post-info">
<li>
<ul class="post-social">
<li>
<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
</li>
<li>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lemagsportauto.com%2Finterview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile%2F46188%2F&media=https://www.lemagsportauto.com/wp-content/uploads/2019/12/FRP11-scaled-e1577401242117.jpg&description=Interview Jacques Villeneuve / Patrick Lemarié (Feed Racing): « On rêve au sport automobile »" class="pin-it-button" count-layout="horizontal">Pin It</a>
</li>
<li>
<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
</li>
<li>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
</ul>
</li>
</ul>
</div><!--post-info-wrapper-->
<div id="post-area" class="post-46188 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-autres category-formules-de-promotion tag-championnat tag-f4 tag-feed-racing-france tag-formule-4 tag-interview tag-jacques-villeneuve tag-magny-cours tag-patrick-lemarie">
<div class="post-image">
<img width="604" height="400" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_604,h_400/https://www.lemagsportauto.com/wp-content/uploads/2019/12/FRP11-scaled-e1577401242117.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Feed Racing: Jacques Villeneuve au centre et Patrick Lemarié lors de notre interview" />
</div><!--post-image-->
<div id="content-area">
<p>Au travers de leur école de pilotage, Feed Racing France, Jacques Villeneuve et Patrick Lemarié veulent lancer leurs futurs talents en sport automobile. A l&rsquo;occasion de <a href="https://www.lemagsportauto.com/un-jour-a-feed-racing-france-lecole-des-futurs-champions/45178/" target="_blank" rel="noopener noreferrer">notre reportage sur cette école</a>, à Magny-Cours, nous avons abordé avec eux les raisons de la création <a href="https://www.feedracing.fr/" target="_blank" rel="noopener noreferrer">de cette compétition</a>.<span id="more-46188"></span></p>
<p><span class="s1"><b>LMSA: Feed signifie nourrir en français. Pourquoi ce nom de Feed Racing?</b></span></p>
<p class="p1"><span class="s1">Jacques Villeneuve: Parce qu’on veut nourrir le talent, lui donner une chance. Ça vient aussi des USA. Toutes les catégories mineures sont des « <i>feeder series</i> » (une petite série menant à de plus grandes). Le but est de donner une place au talent qui n’a pas les moyens.</span></p>
<p class="p1"><span class="s1"><b>LMSA: Feed Racing a-t-elle pour philosophie de lancer des pilotes dans le monde du sport automobile tous les ans? Si oui, n’avez-vous pas peur de perdre en qualité d’accompagnement?</b></span></p>
<p class="p1"><span class="s1">J.V: Nous de toute façon, on ne finance qu’une année en F4. On ne peut pas faire un suivi sur 5 ans, puisque c’est quand même de l’argent de nos poches. Donc ça donne une chance, après c&rsquo;est aux vainqueurs de performer. Le sport auto est un milieu dans lequel il faut être autodidacte. Si on a besoin d’être entouré pour performer, c’est qu’il y a déjà une lacune.</span></p>
<p class="p1"><span class="s1"><b>LMSA: Vous allez lancer des pilotes sans ou avec peu d’expérience chez Carlin, l’une des meilleures équipes de Formule 4 britannique. Leur demanderez-vous de jouer les premiers rangs directement?</b></span></p>
<p class="p1"><span class="s1">Patrick Lemarié: On ne peut pas se permettre d’être patient. Quand Lando Norris est arrivé, il a gagné directement. Carlin est une très bonne équipe, on leur donne les moyens de briller. Il n’y a pas d’excuses, donc l’objectif est d’aller gagner le championnat. </span></p>
<p class="p1"><span class="s1"><b>LMSA: Pourquoi avoir choisi de lancer vos talents en F4 britannique plutôt qu’en française?</b></span></p>
<p class="p1"><span class="s1">J.V: Il nous fallait une équipe d’envergure. Carlin a quand même gagné des championnats dans plusieurs catégories, avec des pilotes de renom. Ils roulent aussi en Formule Indy aux Etats-Unis, donc c’est très crédible. On veut également que nos vainqueurs apprennent à travailler car là, le pilote a son équipe dans l’équipe, avec son ingénieur, par exemple. C&rsquo;est très différent du championnat français ou il y a une équipe pour tout le monde et où l&rsquo;on ne sait pas trop ce qui se passe. </span></p>
<p class="p1"><span class="s1">P.L: On a une vision internationale de Feed Racing, on a eu 10 nationalités d’élèves cette année. En conséquence, c&rsquo;est très important pour nous d’être dans un championnat qui ne soit pas français. Donc c’était soit l’Angleterre, soit l’Italie. On a choisi l’Angleterre car on aime bien ce pays, puisqu&rsquo;il il y a encore des pistes assez compliquées. Ça reste un endroit où on apprend bien son métier. </span></p>
<p class="p1"><span class="s1"><b>LMSA: La formule Feed Racing est, certes, économique, mais débourser plus de 11 500 euros n’est pas à la portée de tout le monde. Espérez-vous faire baisser ce chiffre dans les années à venir?</b></span></p>
<p class="p1"><span class="s1">P.L: Déjà l’année prochaine ça passe à 12 000€, alors on ne va pas dans ce sens là. Mais, pour quelqu’un qui s’y connait un peu en sport automobile, cinq jours de roulage pour ce prix, avec un matériel neuf, l’accompagnement derrière, ça n’existe pas. Il est évident qu’à moyen terme, on va essayer d’aller plus loin dans la démarche. Ceci afin d’amener des jeunes avec des sommes plus réduites. Maintenant il faut aussi que l’école démarre et prenne forme avant de trouver des solutions d’accès plus faciles.</span></p>
<p class="p1"><span class="s1">J.V: D’autant que ce n’est pas un jeu, c’est du sérieux ici. Comme disait Patrick, ça semble cher mais une journée d’essais seule chez Carlin c’est 15 000 livres. </span></p>
<p class="p1"><span class="s1">P.L: Voila, donc c’est un sport qui coûte très cher. Nous, ils roulent cinq jours pour 12 000€, c’est le prix d’un kart. On tire les prix au maximum, même si le sport est toujours très cher et malheureusement pas ouvert à tout le monde. Et le but de l’école c’est de démocratiser tout cela pour donner aux jeunes le droit de rêver.</span></p>
<p class="p1"><span class="s1"><b>LMSA: Volant Elf, Shell, ces compétitions ont connu leur apogée dans les années 60-70-80, avant de disparaître. Qu’est-ce qui fait qu’aujourd’hui, 2019 est la bonne période pour en relancer?</b></span></p>
<p class="p1"><span class="s1">J.V: Déjà les équipes ont quelque peu éteint les volants en créant leurs filières de pilotes. Que ce soit Red Bull, Mercedes, Ferrari, ils ont pris des jeunes en leur finançant le karting. Mais s’ils font ça à 12 ans, ils ne savent pas ce que ça va donner. Sauf qu&rsquo;ils se sentent obligés de se donner raison et faire monter leurs pilotes. D’autant que ces derniers payent énormément pour être dans la filière. Ça a des avantages, évidemment, mais ils s’imposent par la suite d’amener des pilotes qui ne sont peut-être pas les meilleurs non plus. Après, les pilotes ont le droit d’être fortunés. Senna, Lauda, étaient riches. Mais ils avaient une faim de victoire qui les différenciait et c’est ce qu’on essaye de trouver avec nos jeunes talents. On veut vraiment un pilote qui a cette envie de gagner.</span></p>
<p class="p1"><span class="s1">P.L: C’est ce qu’on retrouve ici avec nos jeunes. On voit que c’est une compétition, qu’ils ont une vraie envie de gagner. A mon époque, il y a avait 7 écoles en France qui permettaient de se lancer. A chaque sélection, il y avait près de 400-500 candidats, et le vainqueur faisaient carrière par la suite. C’est ce que nous visons.</span></p>
<p class="p1"><span class="s1">J.V: Et pas uniquement le vainqueur. Patrick a été finaliste, mais même sans gagner il a fait une assez longue carrière en Formule 1. Ça a prouvé aux équipes qu’il y a du talent qui existe, et qu’ils ne l’ont peut-être pas vu quand le pilote avait 12 ans.</span></p>
<p class="p1"><span class="s1"><b>LMSA: Espérez-vous donc que le second ou le troisième de Feed Racing soient repérés et aient la chance de progresser par la suite?</b></span></p>
<p class="p1"><span class="s1">J.V: Clairement! En Formule 4 ça va être dur car les équipes n’ont plus leur propre budget. Elles ont pris l’habitude d’avoir des pilotes qui payent 450 000 &#8211; 500 000€ pour rouler. C’est farfelu, hallucinant. Donc ça c’est un problème. Plusieurs pilotes qui ont 18-19 ans n’ont également jamais roulé, puisque les parents ne voulaient pas, par exemple. Eux aussi doivent avoir leur chance.</span></p>
<p class="p1"><span class="s1"><b>LMSA: Patrick, vous avez participé au volant Elf en 1987. Lors de cette épreuve, y a-t-il quelque chose qui vous a marqué que vous souhaitiez absolument reprendre ici?</b></span></p>
<p class="p1"><span class="s1">P.L: Tout, en fait. La difficulté, la chance ultime, la possibilité de changer de vie, d’aller au bout de son rêve. Je me rappelle que c’était une expérience extrêmement difficile psychologiquement. D’assimiler, déjà, la technique, ça faisait vraiment ressortir toutes les capacités qu’on a en nous. Et le système de sélection par quart, demi et finale, c’est vraiment quelque chose qu’on retrouve dans le sport automobile. Ce besoin d’être performant en peu de temps, sous pression gigantesque. Soit on était finaliste, soit on n&rsquo;était rien. Donc c’est un petit résumé de ce qui attend une carrière de pilote. Tout est réuni et toutes les difficultés sont là.</span></p>
<p class="p1"><span class="s1"><b>LMSA: Vous vous montrez souvent critique envers le fait que les ordinateurs laissent de moins en moins de place au pilote. Avec Feed Racing, souhaitez-vous replacer l’humain au centre des débats?</b></span></p>
<p class="p1"><span class="s1">J.V: C’est sûr que là on n’a pas d’acquisition de données. Ils ont leurs vidéos, se regardent, s’analysent dedans et c’est très bien. On se rend même compte que sans datas, ils assimilent mieux. Souvent, les jeunes sortent de leur voiture et on leur met un ordinateur sous les yeux. Ça leur donne des réponses&#8230; à des questions qu’ils n’ont même pas. Et pilotes comme ingénieurs oublient de travailler par eux-mêmes, passent à côté de beaucoup beaucoup de réglages. Les datas sont utiles comme un outil en plus, mais il faut d’abord avoir réfléchi sur ce qui allait ou pas. Certains ingénieurs disent même qu’ils n’ont pas envie d’entendre leurs pilotes. C’est le monde à l’envers!</span></p>
<p class="p1"><span class="s1">P.L: De toute manière on ne peut pas travailler sur les datas. Pour ce faire, on doit avoir une comparaison et on ne peut pas demander au meilleur temps de la journée de laisser ses données aux autres. C’est un concours ici. Ils ont eu cinq journées pour apprendre à piloter, certains l’ont bien assimilé, d’autres moins bien, point.</span></p>
<p class="p1"><span class="s1"><b>LMSA: Vous avez également critiqué le fait que les pilotes passaient trop de temps en simulateurs. Pourquoi alors laisser sa chance à un simracer?</b></span></p>
<p class="p1"><span class="s1">J.V: Là c’est très différent. Les simracers c’est un jeu, ça reste quelque chose de ludique. On a fait des compétitions online, c’est très rigolo, ça comporte une partie de concentration réelle mais ça reste quand même ludique. Le problème en course auto, c’est qu’on voit tellement de pilotes passer des heures à prendre tous les risques en simulateur, que dès le premier tour il connaissent leurs limites. Sauf que quand quelque chose va de travers, il n&rsquo;y a pas de bouton reset. Donc il y a une perte de respect du danger qui vient à travers les simulateurs.</span></p>
<p class="p1"><span class="s1">P.L: Et puis c’est super de les avoir ici (les simracers, ndlr) parce que ça calme un peu. Je pense qu’ils se rendent compte qu’il y a une grosse marche à franchir lorsqu’on les met au volant. Et il faut bosser pour bien rouler, ce n’est pas évident. Un certain travail peut être fait, mais c’est très restreint. Aujourd’hui, les simulateurs sont plutôt un jouet pour ingénieurs, les pilotes n’y passent pas leurs journées. Par contre, que des simracers aient envie de tenter leur chance, c’est très intéressant. </span></p>
<p class="p1"><span class="s1">J.V: Effectivement, souvent, les pilotes de course ne sont, même, pas voulus dans les simulateurs. Pour prendre des repères, oui, mais certains deviennent des pros du simulateur. Et à ce moment là, ils perdent deux dixièmes sur la piste. Il y a une petite nuance, il faut faire attention à ça. On l’a vu avec Jann Mardenborough (simracer vainqueur de la Nissan GT Academy 2011, devenu pilote Nissan, ndlr) qui s’est envolé et a tué quelqu’un au Nürburgring. Tout le monde lui a dit de ralentir sur la bosse (de Flugplatz, ndlr) mais il ne l’a pas fait parce que dans ses jeux il passait à fond. Et ça c’est le résultat de ne pas avoir grandi dans ce milieu avec le risque. Il peut y avoir de très bons pilotes, mais l’approche psychologique est différente. </span></p>
<p class="p1"><span class="s1"><b>LMSA: Jacques: Pilote de F1, FE, Indycar, endurance, commentateur de Grand Prix, chanteur et j’en passe beaucoup. Pourquoi diriger votre vie vers l’instruction, maintenant?</b></span></p>
<p class="p1"><span class="s1">J.V: Le côté apprentissage m’a toujours plu, je faisais déjà cela avec des jeunes en ski il y a plusieurs années. Mais j’imagine qu’en sport automobile, c’est depuis que je commente sur Canal+. Je vois mieux le milieu et tous les talents qui passent à la trappe nous énervent (avec Patrick, ndlr). On ne peut pas choisir un pilote à 12 ans. On ne sait pas comment il va évoluer physiquement, mentalement, comme personne, c&rsquo;est ce qu&rsquo;on voit ici, puisque beaucoup de kartistes ne savent pas piloter une voiture. Donc impossible de le savoir.</span></p>
<p class="p1"><span class="s1"><b>LMSA: Votre programme est pourtant ouvert à partir de 14 ans. Le même problème ne se pose-t-il pas?</b></span></p>
<p class="p1"><span class="s1">J.V: On trouve que c’est trop jeune, mais la Formule 4 est autorisée à partir de 15 ans donc on s’aligne. Et c’est bien pour cela qu’on fait Feed Racing sur ce type de voitures. Il n’y a par ailleurs que la première année qui nous intéresse, la suite est entre leurs mains. C’est à eux de montrer qu’ils méritent leur place et de se frayer un chemin dans ce milieu.</span></p>
<p class="p1"><span class="s1">P.L: N’oublions toutefois pas qu’on a ouvert l’âge jusqu’à 21 ans.</span></p>
<p class="p1"><span class="s1">J.V: Effectivement, puisque pour plusieurs raisons, certains ne commencent qu’à 18-19 ans. On doit leur laisser une chance. J’ai commencé à 17 ans, Patrick pareil, c’est dommage de passer à côté de potentiels talents qui sont un peu plus âgés mais n’ont jamais eu le droit d’y goûter.</span></p>
<p class="p1"><span class="s1">P.L: <a href="http://birelart.com/racing/ok-kz/drivers/marijn-kremers" target="_blank" rel="noopener noreferrer">(Marijn) Kremers</a> (champion du monde de kart) en est l’exemple. Il roule pour <a href="https://www.lemagsportauto.com/charles-leclerc-lance-ses-kartings-avec-birel-art/45190/" target="_blank" rel="noopener noreferrer">Birel ART en kart</a>, donc il aurait pu participer <a href="https://www.lemagsportauto.com/richard-mille-lance-sa-seconde-selection-de-pilotes/44686/" target="_blank" rel="noopener noreferrer">à la sélection Richard Mille</a>. Mais ça ne s’est pas fait parce qu’il était huit mois trop vieux. Pourtant c’est un garçon qui roule bien, donc c’est dommage de se passer de quelqu’un de talentueux pour moins d’un an. On regarde l’âge quand le pilote est moyen, pas quand il est très bon. Ce qu’on veut c’est du talent, qu&rsquo;il ait de 14 à 20 ans. Le meilleur c’est celui qui nous représentera le mieux.</span></p>
<p class="p1"><span class="s1"><b>LMSA: Après des carrières aussi fructueuses en sport automobile, aviez-vous le sentiment d’être redevables auprès de ce monde?</b></span></p>
<p class="p1"><span class="s1">J.V: Non ce n’est pas une question d’être redevable parce qu’on s’est toujours battus. C’est plus de voir le talent gâché, tous ceux qui n’avaient pas le même droit de rêver que nous. Ça me démangeait, ça me bouffait de l’intérieur. C’est de là que Feed Racing est parti.</span></p>
<p class="p1"><span class="s1">P.L: Rien n’a été gratuit pour nous, donc il ne s’agit pas de redonner quelque chose qu’on a reçu. Actuellement, il y a énormément de problèmes et tout vient de la base. J’ai été champion de France de kart avec l’équivalent de 5 000€ et mon cousin en tant que mécano. Aujourd’hui ce n’est même pas la peine d’essayer. Donc c’est pour ça qu’on a envie de faire ça. Que ce soit compliqué parce qu’il y a de l’argent, oui. Mais il faut quand même qu’on arrive à s’en sortir.</span></p>
<p class="p1"><span class="s1">J.V: Avant ça coûtait cher mais y avait moyen de se débrouiller, parfois en souffrant un peu. Le talent trouvait sa place. Maintenant, il ne fait même pas du kart le talent.</span></p>
<p class="p1"><span class="s1">P.L: Et c’est pour ça qu’on s’est dit qu’il fallait qu’on re-démocratise cela. Pourquoi nous, je ne sais pas…</span></p>
<p class="p1"><span class="s1">J.V: Parce qu’on a toujours l’habitude de se lancer dans des trucs avant de réfléchir (rires)! Plus sérieusement, voir les jeunes et communiquer avec eux, surtout en voyant combien ils ont évolué. On voit tout de suite leur bonheur de comprendre des choses et c’est grisant.</span></p>
<p class="p1"><span class="s1">P.L: Cette expérience du volant est hallucinante. Pour les pilotes, les jeunes, les parents et nous évidemment. Aujourd’hui, certaines personnes qui ne peuvent pas débourser 250 000€ peuvent aligner 12 000€ pour donner une chance à leur fils ou leur fille. Et ça c’est génial.</span></p>
<p class="p1"><span class="s1">J.V: D’autant que c’est donner sa chance à son enfant, sans que ça soit Noël tous les jours. Il faut travailler dur pour se mettre au niveau et y arriver. C’est pas comme si on disait: « <em>Tiens voila 2 millions d’euros, va faire une saison de F2, va t’amuser</em> ». Je ne serais pas capable de donner cette éducation pour que mes enfants aillent faire leurs petites courses. Ici tout le monde a le même menu, il n’y a plus de doutes sur les performances.</span></p>
<p class="p1"><span class="s1">P.L: Il faut montrer qu’il y a du talent dans le sport. Ici, déjà, une fois que tu es allé au bout, tu as du mérite, tu sais comment ça se passe.</span></p>
<p class="p1"><span class="s1"><b>LMSA: Accéder à la F1 s’est considérablement compliqué ces dernières années. Y retrouvera-t-on vos protégés dans les années à venir?</b></span></p>
<p class="p1"><span class="s1">J.V: Il ne faut pas juste penser Formule 1, mais carrière. Quand on se lance dans un métier, c’est pour avoir des sous. Ça devrait être pareil ici. Feed Racing, c&rsquo;est pas juste F1 ou rien. C’est plus faire 20 ans de sport auto, gagner un peu d’argent, de manière à avoir un métier. Déjà cela ce serait une réussite. La F1 c’est le summum, mais penser uniquement à la F1, c’est rêver au jet-set,&#8230; Nous on rêve au sport automobile.</span></p>
<p class="p1"><span class="s1">P.L: Et ce n’est pas nous qui pilotons, là. Même s’ils ont le talent, c’est aux vainqueurs de faire les sacrifices. Si on a un jeune qui gagne ici, puis en F4, on fera tout pour l’aider. Le talent a sa place et sera facile à vendre par la suite. Si un jeune gagne chez nous, brille par la suite et a le petit truc en plus, c’est évident qu’on sera derrière pour l’aider au maximum.</span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Merci à toutes et à tous ! Thanks to all our 2019 students! 2️⃣0️⃣1️⃣9️⃣▶️2️⃣0️⃣2️⃣0️⃣<a href="https://twitter.com/hashtag/FEEDRacing?src=hash&amp;ref_src=twsrc%5Etfw">#FEEDRacing</a> <a href="https://twitter.com/hashtag/Volant?src=hash&amp;ref_src=twsrc%5Etfw">#Volant</a> <a href="https://twitter.com/hashtag/F4?src=hash&amp;ref_src=twsrc%5Etfw">#F4</a> <a href="https://twitter.com/hashtag/Mygale?src=hash&amp;ref_src=twsrc%5Etfw">#Mygale</a> <a href="https://twitter.com/hashtag/Pirelli?src=hash&amp;ref_src=twsrc%5Etfw">#Pirelli</a> <a href="https://twitter.com/hashtag/Sparco?src=hash&amp;ref_src=twsrc%5Etfw">#Sparco</a> <a href="https://twitter.com/hashtag/Bell?src=hash&amp;ref_src=twsrc%5Etfw">#Bell</a> <a href="https://twitter.com/hashtag/MagnyCours?src=hash&amp;ref_src=twsrc%5Etfw">#MagnyCours</a> <a href="https://twitter.com/hashtag/JacquesVilleneuve?src=hash&amp;ref_src=twsrc%5Etfw">#JacquesVilleneuve</a> <a href="https://twitter.com/hashtag/PatrickLemari%C3%A9?src=hash&amp;ref_src=twsrc%5Etfw">#PatrickLemarié</a> <a href="https://twitter.com/hashtag/Karting?src=hash&amp;ref_src=twsrc%5Etfw">#Karting</a> <a href="https://twitter.com/hashtag/Gokart?src=hash&amp;ref_src=twsrc%5Etfw">#Gokart</a>📞 +33(0) 3 86 21 86 34) &amp; 📩contact@feedracingfrance.fr <a href="https://t.co/Mu1iLOEvOI">pic.twitter.com/Mu1iLOEvOI</a></p>
<p>&mdash; FEED Racing France (@FEEDRacingFR) <a href="https://twitter.com/FEEDRacingFR/status/1209029002448510977?ref_src=twsrc%5Etfw">December 23, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>(Crédit photo: <a href="https://raceclutch.racing/" target="_blank" rel="noopener noreferrer">Race Clutch</a>)</p>
<div class="post-tags">
<a href="https://www.lemagsportauto.com/tag/championnat/" rel="tag">championnat</a><a href="https://www.lemagsportauto.com/tag/f4/" rel="tag">f4</a><a href="https://www.lemagsportauto.com/tag/feed-racing-france/" rel="tag">feed racing france</a><a href="https://www.lemagsportauto.com/tag/formule-4/" rel="tag">formule 4</a><a href="https://www.lemagsportauto.com/tag/interview/" rel="tag">interview</a><a href="https://www.lemagsportauto.com/tag/jacques-villeneuve/" rel="tag">jacques villeneuve</a><a href="https://www.lemagsportauto.com/tag/magny-cours/" rel="tag">magny cours</a><a href="https://www.lemagsportauto.com/tag/patrick-lemarie/" rel="tag">patrick lemarié</a>
</div><!--post-tags-->
</div><!--content-area-->
<div style="clear:both;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8464807402437629"
data-ad-slot="3000985907"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
<div style="clear:both;"></div>
<div id="related-posts">
<h3>Related Posts</h3>
<ul>
<li>
<div class="related-image">
<a href="https://www.lemagsportauto.com/sergio-perez-se-voit-sur-plusieurs-podiums-en-2020/46184/" rel="bookmark" title="Sergio Perez se voit sur « plusieurs podiums » en 2020"><img width="300" height="195" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2019/04/Formule-1-tiens-revoila-Perez-5eme-et-meilleurs-des-autres-a-Bakou-300x195.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="Sergio Perez dans sa Racing Point" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2019/04/Formule-1-tiens-revoila-Perez-5eme-et-meilleurs-des-autres-a-Bakou-300x195.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2019/04/Formule-1-tiens-revoila-Perez-5eme-et-meilleurs-des-autres-a-Bakou-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2019/04/Formule-1-tiens-revoila-Perez-5eme-et-meilleurs-des-autres-a-Bakou-108x70.jpg 108w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div><!--related-image-->
<div class="related-text">
<a href="https://www.lemagsportauto.com/sergio-perez-se-voit-sur-plusieurs-podiums-en-2020/46184/" class="main-headline">Sergio Perez se voit sur « plusieurs podiums » en 2020</a>
</div><!--related-text-->
</li>
<li>
<div class="related-image">
<a href="https://www.lemagsportauto.com/williams-vend-son-departement-technologique-et-dingenierie/46181/" rel="bookmark" title="Williams vend son département technologique et d’ingénierie"><img width="300" height="195" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2019/02/Formule-1-la-Williams-2019-presentee-ce-lundi-300x195.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="Le logo Williams" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2019/02/Formule-1-la-Williams-2019-presentee-ce-lundi-300x195.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2019/02/Formule-1-la-Williams-2019-presentee-ce-lundi-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2019/02/Formule-1-la-Williams-2019-presentee-ce-lundi-108x70.jpg 108w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div><!--related-image-->
<div class="related-text">
<a href="https://www.lemagsportauto.com/williams-vend-son-departement-technologique-et-dingenierie/46181/" class="main-headline">Williams vend son département technologique et d’ingénierie</a>
</div><!--related-text-->
</li>
<li>
<div class="related-image">
<a href="https://www.lemagsportauto.com/pierre-gasly-pret-a-tout-pour-etre-champion-du-monde/46178/" rel="bookmark" title="Pierre Gasly prêt à tout pour être champion du monde"><img width="300" height="195" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2019/11/mini_AP-226SH4D7N1W11_news-300x195.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="Pierre Gasly" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2019/11/mini_AP-226SH4D7N1W11_news-300x195.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2019/11/mini_AP-226SH4D7N1W11_news-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2019/11/mini_AP-226SH4D7N1W11_news-108x70.jpg 108w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div><!--related-image-->
<div class="related-text">
<a href="https://www.lemagsportauto.com/pierre-gasly-pret-a-tout-pour-etre-champion-du-monde/46178/" class="main-headline">Pierre Gasly prêt à tout pour être champion du monde</a>
</div><!--related-text-->
</li>
</ul></div>	
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Leave a Reply</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/interview-jacques-villeneuve-patrick-lemarie-feed-racing-on-reve-au-sport-automobile/46188/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.lemagsportauto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='46188' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d679435b80" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p></form>	</div><!-- #respond -->
</div><!--comments-->
</div><!--post-area-->
<div id="sidebar-wrapper">
<div class="widget-container">
<div class="widget-inner">
<h4 class="widget-header">About Sylvain Gauthier</h4>
<div class="author-image">
<img alt='' src='https://secure.gravatar.com/avatar/6906b71923f4c5aaa1a013b31902ef96?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6906b71923f4c5aaa1a013b31902ef96?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
</div><!--author-image-->
<p class="author-box gd-widgets">Journaliste-Simracer</p>
</div><!--widget-inner-->
</div><!--sidebar-widget-container-->
<div class="widget-container">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LMSA auto et jeux video -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-8464807402437629"
data-ad-slot="6387978882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--widget-container-->
<div class="widget-container">
<h4 class="widget-header-fb">Facebook</h4>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lemagsportauto/&amp;width=300&amp;height=238&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:238px;" allowTransparency="true"></iframe>
</div><!--widget-container-->
<div class="widget-container">
<div class="widget-inner">
<h4 class="widget-header">Formule 1</h4>
<ul class="home-links2">
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/sergio-perez-se-voit-sur-plusieurs-podiums-en-2020/46184/" rel="bookmark" title="Sergio Perez se voit sur « plusieurs podiums » en 2020"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2019/04/Formule-1-tiens-revoila-Perez-5eme-et-meilleurs-des-autres-a-Bakou-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Sergio Perez dans sa Racing Point" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2019/04/Formule-1-tiens-revoila-Perez-5eme-et-meilleurs-des-autres-a-Bakou-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2019/04/Formule-1-tiens-revoila-Perez-5eme-et-meilleurs-des-autres-a-Bakou-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2019/04/Formule-1-tiens-revoila-Perez-5eme-et-meilleurs-des-autres-a-Bakou-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/sergio-perez-se-voit-sur-plusieurs-podiums-en-2020/46184/" rel="bookmark">Sergio Perez se voit sur « plusieurs podiums » en 2020</a>
<p class="gd-widgets">Sergio Perez a les crocs pour...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/williams-vend-son-departement-technologique-et-dingenierie/46181/" rel="bookmark" title="Williams vend son département technologique et d’ingénierie"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2019/02/Formule-1-la-Williams-2019-presentee-ce-lundi-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Le logo Williams" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2019/02/Formule-1-la-Williams-2019-presentee-ce-lundi-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2019/02/Formule-1-la-Williams-2019-presentee-ce-lundi-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2019/02/Formule-1-la-Williams-2019-presentee-ce-lundi-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/williams-vend-son-departement-technologique-et-dingenierie/46181/" rel="bookmark">Williams vend son département technologique et d’ingénierie</a>
<p class="gd-widgets">Les affaires ne s’arrêtent pas lors...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/pierre-gasly-pret-a-tout-pour-etre-champion-du-monde/46178/" rel="bookmark" title="Pierre Gasly prêt à tout pour être champion du monde"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2019/11/mini_AP-226SH4D7N1W11_news-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Pierre Gasly" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2019/11/mini_AP-226SH4D7N1W11_news-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2019/11/mini_AP-226SH4D7N1W11_news-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2019/11/mini_AP-226SH4D7N1W11_news-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/pierre-gasly-pret-a-tout-pour-etre-champion-du-monde/46178/" rel="bookmark">Pierre Gasly prêt à tout pour être champion du monde</a>
<p class="gd-widgets">Après une saison compliquée, Pierre Gasly...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/la-f1-nest-pas-trop-chere-pour-villeneuve/46172/" rel="bookmark" title="La F1 n&rsquo;est « pas trop chère » pour Villeneuve"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2014/02/Jacques-Villeneuve-en-RallyCross-avec-Peugeot-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Jacques Villeneuve sur le podium du Grand Prix de Hongrie de F1 1997" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2014/02/Jacques-Villeneuve-en-RallyCross-avec-Peugeot-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2014/02/Jacques-Villeneuve-en-RallyCross-avec-Peugeot-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/la-f1-nest-pas-trop-chere-pour-villeneuve/46172/" rel="bookmark">La F1 n&rsquo;est « pas trop chère » pour Villeneuve</a>
<p class="gd-widgets">A l’occasion de notre reportage sur...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/lewis-hamilton-un-exemple-pour-lassociation-peta/46163/" rel="bookmark" title="Lewis Hamilton, un exemple pour l’association PETA"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2019/09/mini_M208945-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Lewis Hamilton saluant ses fans" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2019/09/mini_M208945-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2019/09/mini_M208945-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2019/09/mini_M208945-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/lewis-hamilton-un-exemple-pour-lassociation-peta/46163/" rel="bookmark">Lewis Hamilton, un exemple pour l’association PETA</a>
<p class="gd-widgets">L’association de défense des animaux PETA...</p>
</div><!--home-links2-text-->
</li>
</ul>
</div><!--widget-inner-->
</div><!--widget-container-->
<div class="widget-container"><div class="widget-inner"><h4 class="widget-header"><a class="rsswidget" href="http://www.lemagautoprestige.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://www.lemagsportauto.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.lemagautoprestige.com/">Suivez aussi l&rsquo;actu Auto, sur le réseau « Le Mag » !</a></h4><ul><li><a class='rsswidget' href='https://www.lemagautoprestige.com/un-youtubeur-russe-detruit-son-mercedes-amg-g63/9001/'>Un Youtubeur russe détruit son Mercedes-AMG G63 !</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/lhommage-depoquauto-a-antoine-de-saint-exupery/8985/'>L’hommage d’Epoqu’Auto à Antoine de Saint-Exupéry</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/autodiva-retrace-lhistoire-crossle-a-epoquauto/8969/'>Autodiva retrace l’histoire Crosslé à Epoqu’Auto</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/maserati-le-sport-et-lelegance-a-epoquauto/8867/'>Maserati, le sport et l’élégance à Epoqu’Auto</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/lamborghini-et-la-pop-a-mulhouse/8958/'>Lamborghini et la pop à Mulhouse</a></li></ul></div></div><div class="widget-container"><div class="widget-inner"><h4 class="widget-header"><a class="rsswidget" href="http://lemagjeuxhightech.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://www.lemagsportauto.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://lemagjeuxhightech.com/">Suivez l&rsquo;actu High-Tech et jeux Vidéo</a></h4><ul><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/super-nes-mini-sequence-de-gameplay-sur-super-mario-world/44240/'>[Super Nes Mini] Séquence de Gameplay sur Super Mario World</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/conan-chop-chop-comme-martel-en-tete/44178/'>Conan Chop Chop comme martel en tête !</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/super-castlevania-iv-notre-video-gameplay-sur-snes-mini/44243/'>Super Castlevania IV : notre vidéo (gameplay) sur SNES Mini</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/luigis-mansion-3-senrichit-mais-pas-personnellement-dlc/44172/'>Luigi’s Mansion 3 s’enrichit, mais pas personnellement ! [DLC]</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/lego-star-wars%E2%80%AF-la-saga-skywalker-sannonce-en-video/44258/'>LEGO Star Wars : La Saga Skywalker s’annonce en vidéo</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/f1-2020-de-codemasters-quelles-sont-vos-attentes/44148/'>F1 2020 de Codemasters : quelles sont vos attentes ?</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/ancestors-the-humankind-odyssey-cest-lhistoire-de-la-vie-sur-ps4-test/44247/'>Ancestors : The Humankind Odyssey – c’est l’histoire de la vie sur PS4 (test)</a></li></ul></div></div>
</div><!--sidebar-wrapper-->
</div><!--main -->
				</div><!--content-inner-->
</div><!--content-outer-->
</div><!--main-wrapper-->
</div><!--wrapper-->
<div id="footer-wrapper">
<div id="footer">
<div id="footer-nav">
<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-9477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9477"><a href="https://www.lemagsportauto.com/trouvez-un-professionnel-pour-votre-voiture/">Trouvez un professionnel pour votre voiture</a></li>
</ul></div>
</div><!--footer-nav-->
<div id="copyright">
<p>Copyright © 2013 Thème customisé par Julien Barthet - Copie interdite.</p>
</div><!--copyright-->
</div><!--footer-->
</div><!--footer-wrapper-->
</div><!--site-->
<span class="wpappninja wpmobileapp" style="display:none"></span>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
$(window).load(function(){
$('.flexslider').flexslider({
animation: 'fade',
slideshowSpeed: 8000
});
});
$('.carousel').elastislide({
imageW 	: 80,
minItems	: 2,
margin		: 3
});
});
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
window.PinIt = window.PinIt || { loaded:false };
if (window.PinIt.loaded) return;
window.PinIt.loaded = true;
function async_load(){
var s = document.createElement("script");
s.type = "text/javascript";
s.async = true;
s.src = "https://assets.pinterest.com/js/pinit.js";
var x = document.getElementsByTagName("script")[0];
x.parentNode.insertBefore(s, x);
}
if (window.attachEvent)
window.attachEvent("onload", async_load);
else
window.addEventListener("load", async_load, false);
})();
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//]]>
</script>
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.async = true;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/comment-reply.min.js?ver=193d6f32651a582a82c6a04fa3e68ae4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/jquery.flexslider.js?ver=193d6f32651a582a82c6a04fa3e68ae4'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/jquery.elastislide.js?ver=193d6f32651a582a82c6a04fa3e68ae4'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/scripts.js?ver=193d6f32651a582a82c6a04fa3e68ae4'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/ticker.js?ver=193d6f32651a582a82c6a04fa3e68ae4'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/respond.min.js?ver=193d6f32651a582a82c6a04fa3e68ae4'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/jquery.isotope.min.js?ver=193d6f32651a582a82c6a04fa3e68ae4'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/css3-mediaqueries.js?ver=193d6f32651a582a82c6a04fa3e68ae4'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/retina.js?ver=193d6f32651a582a82c6a04fa3e68ae4'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/tps.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/wp-embed.min.js?ver=193d6f32651a582a82c6a04fa3e68ae4'></script>
<script async="async" type='text/javascript' src='https://www.lemagsportauto.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-right-block");
$("html").addClass("cookie-bar-block");
}
});
</script>
<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">En cliquant sur OK ou en poursuivant la navigation sur mon merveilleux site, vous acceptez les cookie nécessaires au bon fonctionnement de celui-ci. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.lemagsportauto.com/politique-de-gestion-cookies-trackers-lemagsportauto-com/">En savoir plus.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- #catapult-cookie-bar --><script>function wpmobile_read_cookie(k) {
return(document.cookie.match('(^|; )'+k+'=([^;]*)')||0)[2]
}
var isIOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
var isAndroid = /(android)/i.test(navigator.userAgent);
var packageAndroid = 'applemagsportautocom.wpapp';
var textAndroid = 'Sur Google Play';
var linkAndroid = 'https://play.google.com/store/apps/details?id=applemagsportautocom.wpapp';
var packageIOS = '1224891119';
var textIOS = 'Sur l’App Store';
var linkIOS = 'https://itunes.apple.com/app/id1224891119';
</script>	<style type="text/css">
#wpappninja_banner {
display: none;
height: 66px;
z-index: 2147483647;
background: #ffffff;
border-bottom: 1px solid #f9f9f9;
box-shadow: 0 0 1px #999;
padding: 3px 0;
position: absolute;
top: 0;
width: 100%;
text-align: center;
}
#wpappninja_banner .wpappninja_banner_close {
color: gray;
font-size: 14px;
vertical-align: top;
display: inline-block;
margin: 19px 0 0 0;
}
#wpappninja_banner .wpappninja_banner_logo {
vertical-align: top;
display: inline-block;
margin: 6px 12px;
width: 48px;
height: 48px;
padding: 3px;
border-radius: 8px;
background: #d1d1d1;
}
#wpappninja_banner .wpappninja_banner_text {
color: #333;
line-height: 10px;
font-size: 13px;
text-align: left;
vertical-align: top;
display: inline-block;
margin: 10px 0px 0 0;
width: Calc(100% - 200px);
max-height: 55px;
overflow: hidden;
padding-top: 2px;
}
#wpappninja_banner .wpappninja_banner_text span {
color:#696969;
font-size:11px;
}
#wpappninja_banner .wpappninja_banner_click {
display: inline-block;
background: #0f53a6;
padding: 3px 10px;
font-size: 16px;
color: white;
vertical-align: top;
margin: 16px 0px 0 10px;
}
#wpappninja_banner .wpappninja_banner_click img {
width: 20px;
vertical-align: middle;
}
</style>
<div id="wpappninja_banner">
<div class="wpappninja_banner_close" onclick="document.cookie = 'wpappninja_disable_banner=true;expires=Sun, 26 Jan 2020 12:35:02 +0000;path=/';document.getElementById('wpappninja_banner').style.display = 'none';document.body.style.marginTop = '0px';" src="https://www.lemagsportauto.com/wp-content/plugins/wpappninja/assets/images/close_icon.png">
&#10005;
</div>
<div class="wpappninja_banner_logo">
<img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48,h_48/https://www.lemagsportauto.com/wp-content/uploads/2017/04/magsportautoaccueil.png" width="48" height="48" />
</div>
<div class="wpappninja_banner_text">
<b>Le Mag Sport Auto</b><br/><br/>
<span>GRATUIT<br/></span>
<span id="wpmobile_banner_text"></span>
</div>
<div class="wpappninja_banner_click">
VOIR		</div>
</div>
<script>
if (isAndroid && packageAndroid != "" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
jQuery("#wpmobile_banner_text").text(textAndroid);
jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkAndroid;});
jQuery("#wpappninja_banner").css('display', 'block');
jQuery("body").css('margin-top', '66px');
}
if (isIOS && packageIOS != "" && packageIOS != "xxx" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
jQuery("#wpmobile_banner_text").text(textIOS);
jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkIOS;});
jQuery("#wpappninja_banner").css('display', 'block');
jQuery("body").css('margin-top', '66px');
}
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.44682788848877 seconds, on 27-12-19 13:35:02 -->