<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://www.lemagsportauto.com/wp-content/uploads/2019/01/Formule-1-Mick-Schumacher-cible-par-la-Ferrari-Driver-Academy-150x150.jpg" />
<title>
Mick Schumacher va débuter en Formule 1 sur ses terres, avec Alfa Romeo - Le Mag Sport Auto - Le Mag Sport Auto
</title>
<!--[if IE]>
<link rel="stylesheet" type="text/css" href="https://www.lemagsportauto.com/wp-content/themes/gameday/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="https://www.lemagsportauto.com/wp-content/uploads/2017/04/faviconlemagsport.png" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lemagsportauto.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.lemagsportauto.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.lemagsportauto.com/feed/atom/" />
<link rel="pingback" href="https://www.lemagsportauto.com/xmlrpc.php" />
<style type="text/css">
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46324120-1', 'auto');
ga('send', 'pageview');
</script>
<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mick Schumacher va débuter en Formule 1 sur ses terres, avec Alfa Romeo - Le Mag Sport Auto" />
<meta property="og:description" content="Membre de la Ferrari Academy, Mick Schumacher est de plus en plus proche de signer en Formule 1, pour un rôle de titulaire. Mais avant de sauter le pas, l&rsquo;Allemand va disposer d&rsquo;une vraie séance de roulage, dans le cadre du Grand-Prix d&rsquo;Allemagne. En effet, c&rsquo;est sur le circuit du Nurburgring, dans moins de deux [&hellip;]" />
<meta property="og:url" content="https://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/" />
<meta property="og:site_name" content="Le Mag Sport Auto" />
<meta property="article:author" content="https://www.facebook.com/julien.barthet.7" />
<meta property="article:published_time" content="2020-09-30T05:17:19+00:00" />
<meta property="og:image" content="https://www.lemagsportauto.com/wp-content/uploads/2019/01/Formule-1-Mick-Schumacher-cible-par-la-Ferrari-Driver-Academy.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="562" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lemagsportauto.com/#website","url":"https://www.lemagsportauto.com/","name":"Le Mag Sport Auto","description":"L&#039;actu de la Formule 1, du WRC et du MotoGP","potentialAction":[{"@type":"SearchAction","target":"https://www.lemagsportauto.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/#primaryimage","inLanguage":"fr-FR","url":"https://www.lemagsportauto.com/wp-content/uploads/2019/01/Formule-1-Mick-Schumacher-cible-par-la-Ferrari-Driver-Academy.jpg","width":1000,"height":562,"caption":"schumacher ferrari"},{"@type":"WebPage","@id":"https://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/#webpage","url":"https://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/","name":"Mick Schumacher va d\u00e9buter en Formule 1 sur ses terres, avec Alfa Romeo - Le Mag Sport Auto","isPartOf":{"@id":"https://www.lemagsportauto.com/#website"},"primaryImageOfPage":{"@id":"https://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/#primaryimage"},"datePublished":"2020-09-30T05:17:19+00:00","dateModified":"2020-09-30T05:17:19+00:00","author":{"@id":"https://www.lemagsportauto.com/#/schema/person/7018512df6162456faceca9aeb68a0e7"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/"]}]},{"@type":"Person","@id":"https://www.lemagsportauto.com/#/schema/person/7018512df6162456faceca9aeb68a0e7","name":"Julien Barthet","image":{"@type":"ImageObject","@id":"https://www.lemagsportauto.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/eb00f45c5ee4f73cae831c60405f693f?s=96&d=mm&r=g","caption":"Julien Barthet"},"description":"Journaliste Ind\u00e9pendant. Fondateur/Directeur et R\u00e9dacteur en chef LeMagSportAuto.com et LeMagAutoPrestige.com. Ex-Pilote automobile : 50 courses (Formule Ford, F.Campus, Coupe 206, Saxo, Ford Fiesta Allemagne) 1 Victoire. Essais F3, Nascar Euro, Caterham, F.Renault, etc.","sameAs":["https://www.facebook.com/julien.barthet.7","https://twitter.com/Julien133"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://cdn.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Le Mag Sport Auto &raquo; Flux" href="https://www.lemagsportauto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Mag Sport Auto &raquo; Flux des commentaires" href="https://www.lemagsportauto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Mag Sport Auto &raquo; Mick Schumacher va débuter en Formule 1 sur ses terres, avec Alfa Romeo Flux des commentaires" href="https://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lemagsportauto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.lemagsportauto.com/wp-includes/css/dist/block-library/style.min.css?ver=ad2d34b2e6a715ed41ed8e462cd0b910' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://www.lemagsportauto.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.lemagsportauto.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=ad2d34b2e6a715ed41ed8e462cd0b910' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mvp-style-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/style.css?ver=ad2d34b2e6a715ed41ed8e462cd0b910' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='reset-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/css/reset.css?ver=ad2d34b2e6a715ed41ed8e462cd0b910' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flexcss-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/css/flexslider.css?ver=ad2d34b2e6a715ed41ed8e462cd0b910' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lemagsportauto.com/wp-content/cache/wpfc-minified/6xbvbvst/24vaf.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=ad2d34b2e6a715ed41ed8e462cd0b910' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/css/buttons-orange.css?ver=ad2d34b2e6a715ed41ed8e462cd0b910' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lemagsportauto.com/wp-content/cache/wpfc-minified/fhvdk6y/24vaf.css" media="all"/>
<script src='//www.lemagsportauto.com/wp-content/cache/wpfc-minified/9h8eg6y0/43nk8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1' id='history.js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1' id='history.adapter.jquery.js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/async.min.js?ver=25.11.2012' id='async.js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/tps-transition-slide.js?ver=1.1.7' id='theiaPostSlider-transition-slide.js-js'></script> -->
<link rel="https://api.w.org/" href="https://www.lemagsportauto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lemagsportauto.com/wp-json/wp/v2/posts/52896" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lemagsportauto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lemagsportauto.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lemagsportauto.com/?p=52896' />
<link rel="alternate" type="application/json+oembed" href="https://www.lemagsportauto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lemagsportauto.com%2Fmick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo%2F52896%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lemagsportauto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lemagsportauto.com%2Fmick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo%2F52896%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
right: 20px;
bottom: 6%;
width: 300px;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: ;
}
button#catapultCookie {
background:;
color: ;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.lemagsportauto.com/?wordfence_lh=1&hid=3E1C61489C869453DBBCF6F9E684A240');
</script>
<!-- WPMobile.App -->
<meta name="theme-color" content="#0f53a6" />
<meta name="msapplication-navbutton-color" content="#0f53a6" />
<meta name="apple-mobile-web-app-status-bar-style" content="#0f53a6" />
<meta property="al:ios:url" content="applemagsportautocomwpapp://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/" />
<meta property="al:ios:app_store_id" content="1224891119" />
<meta property="al:ios:app_name" content="Le Mag Sport Auto" />
<meta name="apple-itunes-app" content="app-id=1224891119, app-argument=applemagsportautocomwpapp://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/" />
<meta name="twitter:app:name:iphone" content="Le Mag Sport Auto" />
<meta name="twitter:app:id:iphone" content="1224891119" />
<meta name="twitter:app:url:iphone" content="applemagsportautocomwpapp://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/" />
<meta name="twitter:app:name:ipad" content="Le Mag Sport Auto" />
<meta name="twitter:app:id:ipad" content="1224891119" />
<meta name="twitter:app:url:ipad" content="applemagsportautocomwpapp://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/" />
<meta property="al:android:url" content="applemagsportautocomwpapp://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/" />
<meta property="al:android:package" content="applemagsportautocom.wpapp" />
<meta property="al:android:app_name" content="Le Mag Sport Auto" />
<meta name="twitter:app:name:googleplay" content="Le Mag Sport Auto" />
<meta name="twitter:app:id:googleplay" content="applemagsportautocom.wpapp" />
<meta name="twitter:app:url:googleplay" content="applemagsportautocomwpapp://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/" />
<!-- / WPMobile.App -->
<style type='text/css'>
#nav-main-wrapper { background: #222222 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/nav-bg.png) repeat-x bottom; }
span.headlines-header, #content-social { background: #222222 }
#nav-mobi select { background: #222222 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/triangle-dark.png) no-repeat right; }
.category-heading { background: #222222 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/striped-bg.png); }
ul.score-nav li.active, ul.score-nav li.active:hover, .blog-cat li, .blog-cat-title, .flex-control-paging li a.flex-active { background: #eb1e00; }
.prev-post, .next-post { color: #eb1e00; }
a, a:visited { color: #004276; }
h3#reply-title, h2.comments, #related-posts h3, h4.widget-header, h4.widget-header-fb { background: #777777 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/striped-bg.png); }
#wallpaper { background: url() no-repeat 50% 0; }
</style>      <meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.lemagsportauto.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6296a0fd-43bb-4a13-89f2-e738eca63833';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.lemagsportauto.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/amp/"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script>		<style type="text/css"></style>
<script type="text/javascript"></script>
</head>
<meta name="google-site-verification" content="6NAa0gOSIzVUu3IXG7GLquQ-NrEygDQj52459SroYlo" />
<body class="post-template-default single single-post postid-52896 single-format-standard custom-background">
<div id="site">
<div id="wrapper">
<div id="nav-main-wrapper">
<div id="nav-main">
<div id="nav-main-left">
<ul class="nav-main">
<div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3297"><a href="https://www.lemagsportauto.com/category/actu/">Actu Sport Auto</a>
<ul class="sub-menu">
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://www.lemagsportauto.com/category/formule-1/">Formule 1</a></li>
<li id="menu-item-3397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3397"><a href="https://www.lemagsportauto.com/category/autres/formule-e-autres/">Formule E</a></li>
<li id="menu-item-8654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8654"><a href="https://www.lemagsportauto.com/category/moto-gp/">Moto GP</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="https://www.lemagsportauto.com/category/rallye-rallye/rallye-rally/">Rallye</a>
<ul class="sub-menu">
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87"><a href="https://www.lemagsportauto.com/category/rallye-rallye/">Rallye</a>
<ul class="sub-menu">
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.lemagsportauto.com/category/rallye-rallye/wrc/">WRC</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.lemagsportauto.com/category/monde/">Monde</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.lemagsportauto.com/category/rallye-rallye/erc/">ERC</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://www.lemagsportauto.com/category/europe/">Europe</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.lemagsportauto.com/category/rallye-rallye/aprc/">APRC</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.lemagsportauto.com/category/rallye-rallye/merc/">Merc</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://www.lemagsportauto.com/category/rallye-rallye/france/">France</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://www.lemagsportauto.com/category/rallye-rallye/historic/">Historique</a></li>
</ul>
</li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.lemagsportauto.com/category/rallycross/">Rallycross</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.lemagsportauto.com/category/rallycross/trophee-andros/">Trophée Andros</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://www.lemagsportauto.com/category/rallycross/x-games/">USA</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://www.lemagsportauto.com/category/rallycross/rallyx-championship/">WorldRX</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.lemagsportauto.com/category/rallye-raid/">Rallye-Raid</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="https://www.lemagsportauto.com/category/sport-auto-usa/">Sport Auto USA</a>
<ul class="sub-menu">
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.lemagsportauto.com/category/indycar/">Indycar</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.lemagsportauto.com/category/nascar/">Nascar</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="https://www.lemagsportauto.com/category/autres/">Autres</a>
<ul class="sub-menu">
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://www.lemagsportauto.com/category/autres/lms/">Endurance / WEC</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.lemagsportauto.com/category/autres/wtcc/">WTCR</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.lemagsportauto.com/category/autres/dtm/">DTM</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.lemagsportauto.com/category/gt-et-endurance/">Blancpain GT Series</a></li>
<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2321"><a href="https://www.lemagsportauto.com/category/autres/gt-tour-autres/">GT-Tour</a></li>
<li id="menu-item-19437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19437"><a href="https://www.lemagsportauto.com/category/gt/">GT</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.lemagsportauto.com/category/autres/drift-autres/">Drift</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="https://www.lemagsportauto.com/category/autres/v8-supercars/">V8 Supercars</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.lemagsportauto.com/category/autres/formules-de-promotion/">Formules de promotion</a></li>
<li id="menu-item-20709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20709"><a href="https://www.lemagsportauto.com/category/autres/karting/">Karting</a></li>
<li id="menu-item-8660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8660"><a href="https://www.lemagsportauto.com/category/modeles-reduits/">Modèles Réduits</a></li>
<li id="menu-item-46348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46348"><a href="https://www.lemagsportauto.com/category/accessoires-equipements-auto/">Accessoires, équipements auto</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.lemagsportauto.com/category/reportage/">Reportage</a></li>
<li id="menu-item-1432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1432"><a href="https://www.lemagsportauto.com/category/dossier-analyse/">Dossier</a>
<ul class="sub-menu">
<li id="menu-item-44866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44866"><a href="https://www.lemagsportauto.com/category/dossier-analyse/">Analyse</a></li>
<li id="menu-item-44867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44867"><a href="https://www.lemagsportauto.com/category/portrait/interview/">Interview</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.lemagsportauto.com/category/flash-retro/">Flash rétro</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.lemagsportauto.com/category/portrait/">Portrait</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lemagsportauto.com/category/jeux-video/">Jeux Vidéo</a></li>
<li id="menu-item-13894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13894"><a href="http://www.lemagautoprestige.com/">Automobile</a></li>
<li id="menu-item-22456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22456"><a href="https://lemagjeuxhightech.com/">High-Tech</a></li>
<li id="menu-item-50187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50187"><a href="https://www.lemagsportauto.com/category/business/">Business</a></li>
</ul></div>
</ul>
<div id="nav-mobi">
<div class="menu-menu1-container"><select><option value="#">Menu</option><option value="https://www.lemagsportauto.com/category/actu/">Actu Sport Auto	<option value="https://www.lemagsportauto.com/category/formule-1/">-Formule 1</option>
<option value="https://www.lemagsportauto.com/category/autres/formule-e-autres/">-Formule E</option>
<option value="https://www.lemagsportauto.com/category/moto-gp/">-Moto GP</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/rallye-rally/">-Rallye		<option value="https://www.lemagsportauto.com/category/rallye-rallye/">--Rallye			<option value="https://www.lemagsportauto.com/category/rallye-rallye/wrc/">---WRC</option>
<option value="https://www.lemagsportauto.com/category/monde/">---Monde</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/erc/">---ERC</option>
<option value="https://www.lemagsportauto.com/category/europe/">---Europe</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/aprc/">---APRC</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/merc/">---Merc</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/france/">---France</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/historic/">---Historique</option>
</option>
<option value="https://www.lemagsportauto.com/category/rallycross/">--Rallycross			<option value="https://www.lemagsportauto.com/category/rallycross/trophee-andros/">---Trophée Andros</option>
<option value="https://www.lemagsportauto.com/category/rallycross/x-games/">---USA</option>
<option value="https://www.lemagsportauto.com/category/rallycross/rallyx-championship/">---WorldRX</option>
</option>
<option value="https://www.lemagsportauto.com/category/rallye-raid/">--Rallye-Raid</option>
</option>
<option value="https://www.lemagsportauto.com/category/sport-auto-usa/">-Sport Auto USA		<option value="https://www.lemagsportauto.com/category/indycar/">--Indycar</option>
<option value="https://www.lemagsportauto.com/category/nascar/">--Nascar</option>
</option>
<option value="https://www.lemagsportauto.com/category/autres/">-Autres		<option value="https://www.lemagsportauto.com/category/autres/lms/">--Endurance / WEC</option>
<option value="https://www.lemagsportauto.com/category/autres/wtcc/">--WTCR</option>
<option value="https://www.lemagsportauto.com/category/autres/dtm/">--DTM</option>
<option value="https://www.lemagsportauto.com/category/gt-et-endurance/">--Blancpain GT Series</option>
<option value="https://www.lemagsportauto.com/category/autres/gt-tour-autres/">--GT-Tour</option>
<option value="https://www.lemagsportauto.com/category/gt/">--GT</option>
<option value="https://www.lemagsportauto.com/category/autres/drift-autres/">--Drift</option>
<option value="https://www.lemagsportauto.com/category/autres/v8-supercars/">--V8 Supercars</option>
<option value="https://www.lemagsportauto.com/category/autres/formules-de-promotion/">--Formules de promotion</option>
<option value="https://www.lemagsportauto.com/category/autres/karting/">--Karting</option>
<option value="https://www.lemagsportauto.com/category/modeles-reduits/">--Modèles Réduits</option>
<option value="https://www.lemagsportauto.com/category/accessoires-equipements-auto/">--Accessoires, équipements auto</option>
</option>
</option>
<option value="https://www.lemagsportauto.com/category/reportage/">Reportage</option>
<option value="https://www.lemagsportauto.com/category/dossier-analyse/">Dossier	<option value="https://www.lemagsportauto.com/category/dossier-analyse/">-Analyse</option>
<option value="https://www.lemagsportauto.com/category/portrait/interview/">-Interview</option>
<option value="https://www.lemagsportauto.com/category/flash-retro/">-Flash rétro</option>
<option value="https://www.lemagsportauto.com/category/portrait/">-Portrait</option>
</option>
<option value="https://www.lemagsportauto.com/category/jeux-video/">Jeux Vidéo</option>
<option value="http://www.lemagautoprestige.com/">Automobile</option>
<option value="https://lemagjeuxhightech.com/">High-Tech</option>
<option value="https://www.lemagsportauto.com/category/business/">Business</option>
</select></div>
</div><!--nav-mobi-->
</div><!--nav-main-left-->
<div id="nav-search">
<form method="get" id="searchform" action="https://www.lemagsportauto.com/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="search-button" />
</form>
</div><!--nav-search-->
</div><!--nav-main-->
</div><!--nav-main-wrapper-->
<div id="main-wrapper">
<div id="top-spacer"></div>
<div id="leader-wrapper">
<div id="ad-728">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lemag sport automobile -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8464807402437629"
data-ad-slot="2753183687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--ad-728-->
<div id="logo-large">
<a href="https://www.lemagsportauto.com"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lemagsportauto.com/wp-content/uploads/2016/04/mag_sport_auto2-2.png" alt="Le Mag Sport Auto" /></a>
</div><!--logo-large-->
</div><!--leader-wrapper-->
<div id="content-outer">
<div id="main-top">
<div id="ticker">
<span class="ticker-heading">Don't Miss</span>
<ul class="ticker-list">
<li><a href="https://www.lemagsportauto.com/f1-comme-gasly-grosjean-mise-sur-une-course-debridee-pour-reussir/52836/">F1 : Comme Gasly, Grosjean mise sur une course débridée, pour réussir</a></li>
<li><a href="https://www.lemagsportauto.com/formule-1-sotchi-renault-en-2e-force-verstappen-en-a-peur-en-tout-cas/52788/">Formule 1 &#8211; Sotchi : Renault en 2e force ? Verstappen en a peur, en tout cas !</a></li>
<li><a href="https://www.lemagsportauto.com/f2-alesi-change-decurie-et-monte-en-gamme-des-sotchi/52727/">F2 : Alesi change d&rsquo;écurie et monte en gamme, dès Sotchi</a></li>
<li><a href="https://www.lemagsportauto.com/ford-recrute-un-francais-sur-forza-motorsport/52067/">Ford recrute un Français sur Forza Motorsport</a></li>
<li><a href="https://www.lemagsportauto.com/motogp-warm-up-un-marquez-de-retour-en-tete-zarco-p16/52674/">MotoGP : Warm-up, un Marquez de retour en tête, Zarco P16</a></li>
<li><a href="https://www.lemagsportauto.com/motogp-libres-4-el4-bagnaia-meilleur-temps-zarco-pretendant-a-la-q2/52622/">MotoGP : Libres 4 (EL4), Bagnaia meilleur temps, Zarco prétendant à la Q2</a></li>
<li><a href="https://www.lemagsportauto.com/formule-1-nouveau-cas-de-covid-19-dans-le-paddock/52609/">Formule 1 : Nouveau cas de COVID-19 dans le paddock</a></li>
<li><a href="https://www.lemagsportauto.com/f1-esports-les-forces-en-presence-en-2020/52073/">F1 Esports : Les forces en présence en 2020</a></li>
<li><a href="https://www.lemagsportauto.com/ford-lance-sa-p1-la-voiture-pour-les-jeux-video/52065/">Ford lance sa P1, la voiture pour les jeux vidéo</a></li>
<li><a href="https://www.lemagsportauto.com/indycar-sebastien-bourdais-signe-pour-une-saison-complete/52513/">Indycar : Sébastien Bourdais signe pour une saison complète !</a></li>
</ul>
</div><!--ticker-->
<div id="content-social">
<ul>
<li><a href="http://www.facebook.com/lemagsportauto" alt="Facebook" class="fb-but" target="_blank"></a></li>
<li><a href="http://www.twitter.com/LeMagSportAuto" alt="Twitter" class="twitter-but" target="_blank"></a></li>
<li><a href="http://www.youtube.com/user/Motors49" alt="YouTube" class="youtube-but" target="_blank"></a></li>
<li><a href="https://www.lemagsportauto.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
</ul>
</div><!--content-social-->
</div><!--main-top-->
<div id="content-inner">
<div id="main">
<div class="breadcrumb">
<div id="crumbs"><a href="https://www.lemagsportauto.com">Home</a> / <a href="https://www.lemagsportauto.com/category/actu/">Actu Sport Auto</a> / <span class="current">Mick Schumacher va débuter en Formule 1 sur ses terres, avec Alfa Romeo</span></div>
</div><!--breadcrumb-->
<h1 class="headline">Mick Schumacher va débuter en Formule 1 sur ses terres, avec Alfa Romeo</h1>
<div id="post-info-wrapper">
<ul class="post-info">
<li>
<ul class="post-social">
<li>
<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
</li>
<li>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lemagsportauto.com%2Fmick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo%2F52896%2F&media=https://www.lemagsportauto.com/wp-content/uploads/2019/01/Formule-1-Mick-Schumacher-cible-par-la-Ferrari-Driver-Academy.jpg&description=Mick Schumacher va débuter en Formule 1 sur ses terres, avec Alfa Romeo" class="pin-it-button" count-layout="horizontal">Pin It</a>
</li>
<li>
<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
</li>
<li>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
</ul>
</li>
</ul>
</div><!--post-info-wrapper-->
<div id="post-area" class="post-52896 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-formule-1 tag-actu tag-alfa-romeo tag-ferrari tag-schumacher">
<div class="post-image">
<img width="1000" height="562" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://www.lemagsportauto.com/wp-content/uploads/2019/01/Formule-1-Mick-Schumacher-cible-par-la-Ferrari-Driver-Academy.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="schumacher ferrari" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://www.lemagsportauto.com/wp-content/uploads/2019/01/Formule-1-Mick-Schumacher-cible-par-la-Ferrari-Driver-Academy.jpg 1000w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2019/01/Formule-1-Mick-Schumacher-cible-par-la-Ferrari-Driver-Academy-300x169.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.lemagsportauto.com/wp-content/uploads/2019/01/Formule-1-Mick-Schumacher-cible-par-la-Ferrari-Driver-Academy-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />
</div><!--post-image-->
<div id="content-area">
<p>Membre de la Ferrari Academy, Mick Schumacher est de plus en plus proche de signer en Formule 1, pour un rôle de titulaire. Mais avant de sauter le pas, l&rsquo;Allemand va disposer d&rsquo;une vraie séance de roulage, dans le cadre du Grand-Prix d&rsquo;Allemagne.<span id="more-52896"></span> En effet, c&rsquo;est sur le circuit du Nurburgring, dans moins de deux semaines, que le pilote de F1 sera au volant d&rsquo;une Alfa Roméo.</p>
<h2>Un duo Raikkonen / Schumacher chez Alfa l&rsquo;an prochain ?</h2>
<p>Car, comme le permet le règlement, il est possible d&rsquo;évaluer de jeunes pilotes lors des essais libres 1 de chaque Grand-Prix. C&rsquo;est ainsi que Ferrari imposera à son équipe Junior Team de faire place à <a href="https://www.lemagsportauto.com/f2-schumacher-gagne-a-monza-et-se-replace-dans-la-course-au-titre/52143/" target="_blank" rel="noopener noreferrer">la star germanique</a>. On imagine, aux frais de Giovinazzi. Chose qui n&rsquo;est pas pour déplaire à Frédéric Vasseur, Team Principal de l&rsquo;équipe Alfa Romeo :</p>
<p><em>« Il n&rsquo;y a pas de doute sur le fait que Mick est l&rsquo;un des grands talents du moment en formules de promotion, et ses résultats récents le montrent. Il est manifestement rapide mais aussi constant et mûr au volant : c&rsquo;est la marque de fabrique d&rsquo;un champion en puissance. Il nous a impressionnés par son approche et son éthique de travail lorsqu&rsquo;il nous a rejoints l&rsquo;an dernier et nous sommes impatients de travailler avec lui à nouveau au Nürburgring. »</em></p>
<p>Evidemment, on imagine que l&rsquo;année prochaine, Mick Schumacher sera titularisé avec Kimi Raikkonen (qui aurait déjà resigné) au sein de l&rsquo;écurie Alfa Romeo, en lieu et place d&rsquo;Antonio Giovinazzi.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Mick Schumacher will make his FP1 debut at next month’s German GP &#x1f1e9;&#x1f1ea;</p>
<p>The 21-year-old will step in Antonio’s car for the session.</p>
<p>Read more &#x1f449; <a href="https://t.co/xA4lfXgAsG">https://t.co/xA4lfXgAsG</a> <a href="https://twitter.com/hashtag/AlfaRomeoRacing?src=hash&amp;ref_src=twsrc%5Etfw">#AlfaRomeoRacing</a> <a href="https://twitter.com/hashtag/ORLEN?src=hash&amp;ref_src=twsrc%5Etfw">#ORLEN</a> <a href="https://t.co/K96JsKOoct">pic.twitter.com/K96JsKOoct</a></p>
<p>— Alfa Romeo Racing ORLEN (@alfaromeoracing) <a href="https://twitter.com/alfaromeoracing/status/1310915609027321856?ref_src=twsrc%5Etfw">September 29, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="post-tags">
<a href="https://www.lemagsportauto.com/tag/actu/" rel="tag">actu</a><a href="https://www.lemagsportauto.com/tag/alfa-romeo/" rel="tag">alfa romeo</a><a href="https://www.lemagsportauto.com/tag/ferrari/" rel="tag">ferrari</a><a href="https://www.lemagsportauto.com/tag/schumacher/" rel="tag">schumacher</a>
</div><!--post-tags-->
</div><!--content-area-->
<div style="clear:both;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8464807402437629"
data-ad-slot="3000985907"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
<div style="clear:both;"></div>
<div id="related-posts">
<h3>Related Posts</h3>
<ul>
<li>
<div class="related-image">
<a href="https://www.lemagsportauto.com/formule-1-ross-brawn-fait-la-lecon-a-lewis-hamilton/52887/" rel="bookmark" title="Formule 1 : Ross Brawn fait la leçon à Lewis Hamilton"><img width="300" height="195" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2014/05/Ross-Brawn-en-visite-dans-les-locaux-de-Ferrari-300x195.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="Formule 1 : Ross Brown en habit Ferrari" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2014/05/Ross-Brawn-en-visite-dans-les-locaux-de-Ferrari-300x195.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2014/05/Ross-Brawn-en-visite-dans-les-locaux-de-Ferrari-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2014/05/Ross-Brawn-en-visite-dans-les-locaux-de-Ferrari-108x70.jpg 108w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div><!--related-image-->
<div class="related-text">
<a href="https://www.lemagsportauto.com/formule-1-ross-brawn-fait-la-lecon-a-lewis-hamilton/52887/" class="main-headline">Formule 1 : Ross Brawn fait la leçon à Lewis Hamilton</a>
</div><!--related-text-->
</li>
<li>
<div class="related-image">
<a href="https://www.lemagsportauto.com/f1-surer-dezingue-hamilton-qui-selon-lui-na-recu-quune-penalite-legere/52885/" rel="bookmark" title="F1 : Surer dézingue Hamilton qui, selon lui, n&rsquo;a reçu qu&rsquo;une pénalité « légère »"><img width="300" height="195" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/09/M241481-300x195.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="F1 hamilton" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/09/M241481-300x195.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2020/09/M241481-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/09/M241481-108x70.jpg 108w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div><!--related-image-->
<div class="related-text">
<a href="https://www.lemagsportauto.com/f1-surer-dezingue-hamilton-qui-selon-lui-na-recu-quune-penalite-legere/52885/" class="main-headline">F1 : Surer dézingue Hamilton qui, selon lui, n&rsquo;a reçu qu&rsquo;une pénalité « légère »</a>
</div><!--related-text-->
</li>
<li>
<div class="related-image">
<a href="https://www.lemagsportauto.com/formule-1-proche-de-la-sortie-grosjean-mecontent-de-sa-haas-en-course/52876/" rel="bookmark" title="Formule 1 : proche de la sortie, Grosjean mécontent de sa Haas, en course"><img width="300" height="195" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/09/mini_Formule-1-proche-de-la-sortie-Grosjean-mecontent-de-sa-Haas-en-course-300x195.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="Romain Grosjean" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/09/mini_Formule-1-proche-de-la-sortie-Grosjean-mecontent-de-sa-Haas-en-course-300x195.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2020/09/mini_Formule-1-proche-de-la-sortie-Grosjean-mecontent-de-sa-Haas-en-course-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/09/mini_Formule-1-proche-de-la-sortie-Grosjean-mecontent-de-sa-Haas-en-course-108x70.jpg 108w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div><!--related-image-->
<div class="related-text">
<a href="https://www.lemagsportauto.com/formule-1-proche-de-la-sortie-grosjean-mecontent-de-sa-haas-en-course/52876/" class="main-headline">Formule 1 : proche de la sortie, Grosjean mécontent de sa Haas, en course</a>
</div><!--related-text-->
</li>
</ul></div>	
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Leave a Reply</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.lemagsportauto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='52896' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="51003b2d36" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p></form>	</div><!-- #respond -->
</div><!--comments-->
</div><!--post-area-->
<div id="sidebar-wrapper">
<div class="widget-container">
<div class="widget-inner">
<h4 class="widget-header">About Julien Barthet</h4>
<div class="author-image">
<img alt='' src='https://secure.gravatar.com/avatar/eb00f45c5ee4f73cae831c60405f693f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb00f45c5ee4f73cae831c60405f693f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>
</div><!--author-image-->
<p class="author-box gd-widgets">Journaliste Indépendant. Fondateur/Directeur et Rédacteur en chef LeMagSportAuto.com et LeMagAutoPrestige.com.
Ex-Pilote automobile : 50 courses (Formule Ford, F.Campus, Coupe 206, Saxo, Ford Fiesta Allemagne) 1 Victoire. Essais F3, Nascar Euro, Caterham, F.Renault, etc.</p>
</div><!--widget-inner-->
</div><!--sidebar-widget-container-->
<div class="widget-container">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LMSA auto et jeux video -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-8464807402437629"
data-ad-slot="6387978882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--widget-container-->
<div class="widget-container">
<h4 class="widget-header-fb">Facebook</h4>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lemagsportauto/&amp;width=300&amp;height=238&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:238px;" allowTransparency="true"></iframe>
</div><!--widget-container-->
<div class="widget_text widget-container"><div class="widget_text widget-inner"><h4 class="widget-header">Précommandes &#8211; Gaming</h4><div class="textwidget custom-html-widget"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=juliebarthpil-21&marketplace=amazon&region=FR&placement=B07WKNQ8JT&asins=B07WKNQ8JT&linkId=73ec260f5554b62caff34de02811f8a3&show_border=true&link_opens_in_new_window=false&price_color=333333&title_color=0066c0&bg_color=ffffff">
</iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=juliebarthpil-21&marketplace=amazon&region=FR&placement=B08HF7PBLJ&asins=B08HF7PBLJ&linkId=cb82c6aa0c19c81b99e57f3bd0e1e458&show_border=true&link_opens_in_new_window=false&price_color=333333&title_color=0066c0&bg_color=ffffff">
</iframe></div></div></div>
<div class="widget-container">
<div class="widget-inner">
<h4 class="widget-header">Formule 1</h4>
<ul class="home-links2">
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/" rel="bookmark" title="Mick Schumacher va débuter en Formule 1 sur ses terres, avec Alfa Romeo"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2019/01/Formule-1-Mick-Schumacher-cible-par-la-Ferrari-Driver-Academy-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="schumacher ferrari" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2019/01/Formule-1-Mick-Schumacher-cible-par-la-Ferrari-Driver-Academy-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2019/01/Formule-1-Mick-Schumacher-cible-par-la-Ferrari-Driver-Academy-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2019/01/Formule-1-Mick-Schumacher-cible-par-la-Ferrari-Driver-Academy-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/mick-schumacher-va-debuter-en-formule-1-sur-ses-terres-avec-alfa-romeo/52896/" rel="bookmark">Mick Schumacher va débuter en Formule 1 sur ses terres, avec Alfa Romeo</a>
<p class="gd-widgets">Membre de la Ferrari Academy, Mick...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/formule-1-ross-brawn-fait-la-lecon-a-lewis-hamilton/52887/" rel="bookmark" title="Formule 1 : Ross Brawn fait la leçon à Lewis Hamilton"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2014/05/Ross-Brawn-en-visite-dans-les-locaux-de-Ferrari-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Formule 1 : Ross Brown en habit Ferrari" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2014/05/Ross-Brawn-en-visite-dans-les-locaux-de-Ferrari-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2014/05/Ross-Brawn-en-visite-dans-les-locaux-de-Ferrari-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2014/05/Ross-Brawn-en-visite-dans-les-locaux-de-Ferrari-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/formule-1-ross-brawn-fait-la-lecon-a-lewis-hamilton/52887/" rel="bookmark">Formule 1 : Ross Brawn fait la leçon à Lewis Hamilton</a>
<p class="gd-widgets">Et ça continue ! Après les...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/f1-surer-dezingue-hamilton-qui-selon-lui-na-recu-quune-penalite-legere/52885/" rel="bookmark" title="F1 : Surer dézingue Hamilton qui, selon lui, n&rsquo;a reçu qu&rsquo;une pénalité « légère »"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/09/M241481-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="F1 hamilton" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/09/M241481-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2020/09/M241481-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/09/M241481-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/f1-surer-dezingue-hamilton-qui-selon-lui-na-recu-quune-penalite-legere/52885/" rel="bookmark">F1 : Surer dézingue Hamilton qui, selon lui, n&rsquo;a reçu qu&rsquo;une pénalité « légère »</a>
<p class="gd-widgets">Comme toujours lorsque Lewis Hamilton est...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/formule-1-proche-de-la-sortie-grosjean-mecontent-de-sa-haas-en-course/52876/" rel="bookmark" title="Formule 1 : proche de la sortie, Grosjean mécontent de sa Haas, en course"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/09/mini_Formule-1-proche-de-la-sortie-Grosjean-mecontent-de-sa-Haas-en-course-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Romain Grosjean" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/09/mini_Formule-1-proche-de-la-sortie-Grosjean-mecontent-de-sa-Haas-en-course-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2020/09/mini_Formule-1-proche-de-la-sortie-Grosjean-mecontent-de-sa-Haas-en-course-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/09/mini_Formule-1-proche-de-la-sortie-Grosjean-mecontent-de-sa-Haas-en-course-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/formule-1-proche-de-la-sortie-grosjean-mecontent-de-sa-haas-en-course/52876/" rel="bookmark">Formule 1 : proche de la sortie, Grosjean mécontent de sa Haas, en course</a>
<p class="gd-widgets">Si tous les baquets encore libres...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/formule-1-sotchi-la-penalite-imaginaire-pour-faire-gagner-bottas/52874/" rel="bookmark" title="Formule 1 &#8211; Sotchi : la pénalité imaginaire pour faire gagner Bottas ?"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/09/M241734-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="lewis hamilton" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/09/M241734-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2020/09/M241734-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/09/M241734-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/formule-1-sotchi-la-penalite-imaginaire-pour-faire-gagner-bottas/52874/" rel="bookmark">Formule 1 &#8211; Sotchi : la pénalité imaginaire pour faire gagner Bottas ?</a>
<p class="gd-widgets">Ce Grand-Prix de Russie n&rsquo;a pas...</p>
</div><!--home-links2-text-->
</li>
</ul>
</div><!--widget-inner-->
</div><!--widget-container-->
<div class="widget-container"><div class="widget-inner"><h4 class="widget-header"><a class="rsswidget" href="http://www.lemagautoprestige.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://www.lemagsportauto.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.lemagautoprestige.com/">Suivez aussi l&rsquo;actu Auto, sur le réseau « Le Mag » !</a></h4><ul><li><a class='rsswidget' href='https://www.lemagautoprestige.com/la-gendarmerie-dit-non-a-l-alpine-a110-mais-dit-oui-a-la-la-seat-leon-cupra/10170/'>La Gendarmerie dit non à l’ Alpine A110 mais dit oui à la la Seat Leon Cupra !</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/la-skoda-fabia-4-devrait-arriver-en-2021/10167/'>La Skoda Fabia 4 devrait arriver en 2021 !</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/mustang-machegt-conquete-europe/10159/'>Mustang Mach-E GT à la conquête de l’Europe !</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/horaires-formule-1-ou-motogp-ce-week-end-il-faut-choisir/10162/'>Horaires : Formule 1 ou MotoGP, ce week-end, il faut choisir !</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/comment-mieux-vendre-sa-voiture-doccasion/10153/'>Comment mieux vendre sa voiture d’occasion ?</a></li></ul></div></div><div class="widget-container"><div class="widget-inner"><h4 class="widget-header"><a class="rsswidget" href="http://lemagjeuxhightech.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://www.lemagsportauto.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://lemagjeuxhightech.com/">Suivez l&rsquo;actu High-Tech et jeux Vidéo</a></h4><ul><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/skyforge-le-celebre-mmo-debarque-sur-console-switch/51559/'>Skyforge, le célèbre MMO, débarque sur console Switch</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/le-game-watch-super-mario-bros-a-nouveau-en-stock-precommande/51532/'>Le Game &amp; Watch Super Mario Bros. à nouveau en stock (précommande)</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/mylene-farmer-lultime-creation-maintenant-sur-prime-video/51520/'>Mylène Farmer : L’Ultime Création, maintenant sur Prime Vidéo</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/un-pad-ps4-dedie-a-call-of-duty-black-ops-cold-war/51526/'>Un Pad PS4 dédié à Call of Duty Black Ops Cold War</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/collection-of-saga-final-fantasy-legend-la-b-a-tgs-switch/51517/'>COLLECTION of SaGa FINAL FANTASY LEGEND : la B.A TGS [Switch]</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/le-casque-vr-oculus-quest-2-en-preco-et-il-cartonne/51512/'>Le casque VR Oculus Quest 2 en préco et il cartonne !</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/krafton-inc-et-pubg-corporation-en-mode-fusion/51509/'>KRAFTON, Inc. et PUBG Corporation en mode fusion</a></li></ul></div></div>
</div><!--sidebar-wrapper-->
</div><!--main -->
				</div><!--content-inner-->
</div><!--content-outer-->
</div><!--main-wrapper-->
</div><!--wrapper-->
<div id="footer-wrapper">
<div id="footer">
<div id="footer-nav">
<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-9477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9477"><a href="https://www.lemagsportauto.com/trouvez-un-professionnel-pour-votre-voiture/">Trouvez un professionnel pour votre voiture</a></li>
</ul></div>
</div><!--footer-nav-->
<div id="copyright">
<p>Copyright © 2013 Thème customisé par Julien Barthet - Copie interdite.</p>
</div><!--copyright-->
</div><!--footer-->
</div><!--footer-wrapper-->
</div><!--site-->
<span class="wpappninja wpmobileapp" style="display:none"></span>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
$(window).load(function(){
$('.flexslider').flexslider({
animation: 'fade',
slideshowSpeed: 8000
});
});
$('.carousel').elastislide({
imageW 	: 80,
minItems	: 2,
margin		: 3
});
});
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
window.PinIt = window.PinIt || { loaded:false };
if (window.PinIt.loaded) return;
window.PinIt.loaded = true;
function async_load(){
var s = document.createElement("script");
s.type = "text/javascript";
s.async = true;
s.src = "https://assets.pinterest.com/js/pinit.js";
var x = document.getElementsByTagName("script")[0];
x.parentNode.insertBefore(s, x);
}
if (window.attachEvent)
window.attachEvent("onload", async_load);
else
window.addEventListener("load", async_load, false);
})();
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//]]>
</script>
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.async = true;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/comment-reply.min.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='comment-reply-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/jquery.flexslider.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/jquery.elastislide.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='elastislide-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/scripts.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='gameday-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/ticker.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='ticker-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/respond.min.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='respond-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/jquery.isotope.min.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='isotope-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/css3-mediaqueries.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='queries-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/retina.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='retina-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/tps.js?ver=1.1.7' id='theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/wp-embed.min.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.lemagsportauto.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-right-block");
$("html").addClass("cookie-bar-block");
}
});
</script>
<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">En cliquant sur OK ou en poursuivant la navigation sur mon merveilleux site, vous acceptez les cookie nécessaires au bon fonctionnement de celui-ci. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.lemagsportauto.com/politique-de-gestion-cookies-trackers-lemagsportauto-com/">En savoir plus.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- #catapult-cookie-bar --><script>function wpmobile_read_cookie(k) {
return(document.cookie.match('(^|; )'+k+'=([^;]*)')||0)[2]
}
var isIOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
var isAndroid = /(android)/i.test(navigator.userAgent);
var packageAndroid = 'applemagsportautocom.wpapp';
var textAndroid = 'Sur Google Play';
var linkAndroid = 'https://play.google.com/store/apps/details?id=applemagsportautocom.wpapp';
var packageIOS = '1224891119';
var textIOS = 'Sur l’App Store';
var linkIOS = 'https://itunes.apple.com/app/id1224891119';
</script>	<style type="text/css">
#wpappninja_banner {
display: none;
height: 66px;
z-index: 2147483647;
background: #ffffff;
border-bottom: 1px solid #f9f9f9;
box-shadow: 0 0 1px #999;
padding: 3px 0;
position: absolute;
top: 0;
width: 100%;
text-align: center;
}
#wpappninja_banner .wpappninja_banner_close {
color: gray;
font-size: 14px;
vertical-align: top;
display: inline-block;
margin: 19px 0 0 0;
}
#wpappninja_banner .wpappninja_banner_logo {
vertical-align: top;
display: inline-block;
margin: 6px 12px;
width: 48px;
height: 48px;
padding: 3px;
border-radius: 8px;
background: #d1d1d1;
}
#wpappninja_banner .wpappninja_banner_text {
color: #333;
line-height: 10px;
font-size: 13px;
text-align: left;
vertical-align: top;
display: inline-block;
margin: 10px 0px 0 0;
width: Calc(100% - 200px);
max-height: 55px;
overflow: hidden;
padding-top: 2px;
}
#wpappninja_banner .wpappninja_banner_text span {
color:#696969;
font-size:11px;
}
#wpappninja_banner .wpappninja_banner_click {
display: inline-block;
background: #0f53a6;
padding: 3px 10px;
font-size: 16px;
color: white;
vertical-align: top;
margin: 16px 0px 0 10px;
}
#wpappninja_banner .wpappninja_banner_click img {
width: 20px;
vertical-align: middle;
}
</style>
<div id="wpappninja_banner">
<div class="wpappninja_banner_close" onclick="document.cookie = 'wpappninja_disable_banner=true;expires=Fri, 30 Oct 2020 05:17:47 +0000;path=/';document.getElementById('wpappninja_banner').style.display = 'none';document.body.style.marginTop = '0px';" src="https://www.lemagsportauto.com/wp-content/plugins/wpappninja/assets/images/close_icon.png">
&#10005;
</div>
<div class="wpappninja_banner_logo">
<img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48,h_48/https://www.lemagsportauto.com/wp-content/uploads/2017/04/magsportautoaccueil.png" width="48" height="48" />
</div>
<div class="wpappninja_banner_text">
<b>Le Mag Sport Auto</b><br/><br/>
<span>GRATUIT<br/></span>
<span id="wpmobile_banner_text"></span>
</div>
<div class="wpappninja_banner_click">
VOIR		</div>
</div>
<script>
if (isAndroid && packageAndroid != "" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
jQuery("#wpmobile_banner_text").text(textAndroid);
jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkAndroid;});
jQuery("#wpappninja_banner").css('display', 'block');
jQuery("body").css('margin-top', '66px');
}
if (isIOS && packageIOS != "" && packageIOS != "xxx" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
jQuery("#wpmobile_banner_text").text(textIOS);
jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkIOS;});
jQuery("#wpappninja_banner").css('display', 'block');
jQuery("body").css('margin-top', '66px');
}
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.6523380279541 seconds, on 30-09-20 7:17:47 -->