<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://www.lemagsportauto.com/wp-content/uploads/2020/06/MotoGP-Zarco-a-nouveau-en-piste-en-Espagne-150x150.jpg" />
<title>
MotoGP : Zarco à nouveau en piste en Espagne - Le Mag Sport Auto - Le Mag Sport Auto
</title>
<!--[if IE]>
<link rel="stylesheet" type="text/css" href="https://www.lemagsportauto.com/wp-content/themes/gameday/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="https://www.lemagsportauto.com/wp-content/uploads/2017/04/faviconlemagsport.png" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lemagsportauto.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.lemagsportauto.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.lemagsportauto.com/feed/atom/" />
<link rel="pingback" href="https://www.lemagsportauto.com/xmlrpc.php" />
<style type="text/css">
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46324120-1', 'auto');
ga('send', 'pageview');
</script>
<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En MotoGP, Johann Zarco a réalisé de nouveaux tests, sur le circuit de Barcelone Montmélo (Catalunya) au guidon d&#039;une Ducati." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lemagsportauto.com/motogp-zarco-a-nouveau-en-piste-en-espagne/50077/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MotoGP : Zarco à nouveau en piste en Espagne - Le Mag Sport Auto" />
<meta property="og:description" content="En MotoGP, Johann Zarco a réalisé de nouveaux tests, sur le circuit de Barcelone Montmélo (Catalunya) au guidon d&#039;une Ducati." />
<meta property="og:url" content="https://www.lemagsportauto.com/motogp-zarco-a-nouveau-en-piste-en-espagne/50077/" />
<meta property="og:site_name" content="Le Mag Sport Auto" />
<meta property="article:author" content="https://www.facebook.com/julien.barthet.7" />
<meta property="article:published_time" content="2020-06-19T09:01:43+00:00" />
<meta property="og:image" content="https://www.lemagsportauto.com/wp-content/uploads/2020/06/MotoGP-Zarco-a-nouveau-en-piste-en-Espagne.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lemagsportauto.com/#website","url":"https://www.lemagsportauto.com/","name":"Le Mag Sport Auto","description":"L&#039;actu de la Formule 1, du WRC et du MotoGP","potentialAction":[{"@type":"SearchAction","target":"https://www.lemagsportauto.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lemagsportauto.com/motogp-zarco-a-nouveau-en-piste-en-espagne/50077/#primaryimage","inLanguage":"fr-FR","url":"https://www.lemagsportauto.com/wp-content/uploads/2020/06/MotoGP-Zarco-a-nouveau-en-piste-en-Espagne.jpg","width":960,"height":640,"caption":"Motogp Johann Zarco"},{"@type":"WebPage","@id":"https://www.lemagsportauto.com/motogp-zarco-a-nouveau-en-piste-en-espagne/50077/#webpage","url":"https://www.lemagsportauto.com/motogp-zarco-a-nouveau-en-piste-en-espagne/50077/","name":"MotoGP : Zarco \u00e0 nouveau en piste en Espagne - Le Mag Sport Auto","isPartOf":{"@id":"https://www.lemagsportauto.com/#website"},"primaryImageOfPage":{"@id":"https://www.lemagsportauto.com/motogp-zarco-a-nouveau-en-piste-en-espagne/50077/#primaryimage"},"datePublished":"2020-06-19T09:01:43+00:00","dateModified":"2020-06-19T09:01:43+00:00","author":{"@id":"https://www.lemagsportauto.com/#/schema/person/7018512df6162456faceca9aeb68a0e7"},"description":"En MotoGP, Johann Zarco a r\u00e9alis\u00e9 de nouveaux tests, sur le circuit de Barcelone Montm\u00e9lo (Catalunya) au guidon d'une Ducati.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lemagsportauto.com/motogp-zarco-a-nouveau-en-piste-en-espagne/50077/"]}]},{"@type":["Person"],"@id":"https://www.lemagsportauto.com/#/schema/person/7018512df6162456faceca9aeb68a0e7","name":"Julien Barthet","image":{"@type":"ImageObject","@id":"https://www.lemagsportauto.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/eb00f45c5ee4f73cae831c60405f693f?s=96&d=mm&r=g","caption":"Julien Barthet"},"description":"Journaliste Ind\u00e9pendant. Fondateur/Directeur et R\u00e9dacteur en chef LeMagSportAuto.com et LeMagAutoPrestige.com. Ex-Pilote automobile : 50 courses (Formule Ford, F.Campus, Coupe 206, Saxo, Ford Fiesta Allemagne) 1 Victoire. Essais F3, Nascar Euro, Caterham, F.Renault, etc.","sameAs":["https://www.facebook.com/julien.barthet.7","https://twitter.com/Julien133"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://cdn.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Le Mag Sport Auto &raquo; Flux" href="https://www.lemagsportauto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Mag Sport Auto &raquo; Flux des commentaires" href="https://www.lemagsportauto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Mag Sport Auto &raquo; MotoGP : Zarco à nouveau en piste en Espagne Flux des commentaires" href="https://www.lemagsportauto.com/motogp-zarco-a-nouveau-en-piste-en-espagne/50077/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lemagsportauto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=92585eb062a83fb0fd283e5c8582d44a"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.lemagsportauto.com/wp-includes/css/dist/block-library/style.min.css?ver=92585eb062a83fb0fd283e5c8582d44a' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://www.lemagsportauto.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.lemagsportauto.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=92585eb062a83fb0fd283e5c8582d44a' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mvp-style-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/style.css?ver=92585eb062a83fb0fd283e5c8582d44a' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='reset-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/css/reset.css?ver=92585eb062a83fb0fd283e5c8582d44a' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flexcss-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/css/flexslider.css?ver=92585eb062a83fb0fd283e5c8582d44a' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lemagsportauto.com/wp-content/cache/wpfc-minified/6xbvbvst/bxlgo.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=92585eb062a83fb0fd283e5c8582d44a' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/css/buttons-orange.css?ver=92585eb062a83fb0fd283e5c8582d44a' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lemagsportauto.com/wp-content/cache/wpfc-minified/fhvdk6y/bxlgo.css" media="all"/>
<script src='//www.lemagsportauto.com/wp-content/cache/wpfc-minified/1e7zukjt/bxlgo.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/async.min.js?ver=25.11.2012'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/tps-transition-slide.js?ver=1.1.7'></script> -->
<link rel='https://api.w.org/' href='https://www.lemagsportauto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lemagsportauto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lemagsportauto.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lemagsportauto.com/?p=50077' />
<link rel="alternate" type="application/json+oembed" href="https://www.lemagsportauto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lemagsportauto.com%2Fmotogp-zarco-a-nouveau-en-piste-en-espagne%2F50077%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lemagsportauto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lemagsportauto.com%2Fmotogp-zarco-a-nouveau-en-piste-en-espagne%2F50077%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
right: 20px;
bottom: 6%;
width: 300px;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: ;
}
button#catapultCookie {
background:;
color: ;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.lemagsportauto.com/?wordfence_lh=1&hid=AAF31FE9083BA415A89573449E17CA1F');
</script>
<!-- WPMobile.App -->
<meta name="theme-color" content="#0f53a6" />
<meta name="msapplication-navbutton-color" content="#0f53a6" />
<meta name="apple-mobile-web-app-status-bar-style" content="#0f53a6" />
<meta property="al:ios:url" content="applemagsportautocomwpapp://www.lemagsportauto.com/motogp-zarco-a-nouveau-en-piste-en-espagne/50077/" />
<meta property="al:ios:app_store_id" content="1224891119" />
<meta property="al:ios:app_name" content="Le Mag Sport Auto" />
<meta name="apple-itunes-app" content="app-id=1224891119, app-argument=applemagsportautocomwpapp://www.lemagsportauto.com/motogp-zarco-a-nouveau-en-piste-en-espagne/50077/" />
<meta name="twitter:app:name:iphone" content="Le Mag Sport Auto" />
<meta name="twitter:app:id:iphone" content="1224891119" />
<meta name="twitter:app:url:iphone" content="applemagsportautocomwpapp://www.lemagsportauto.com/motogp-zarco-a-nouveau-en-piste-en-espagne/50077/" />
<meta name="twitter:app:name:ipad" content="Le Mag Sport Auto" />
<meta name="twitter:app:id:ipad" content="1224891119" />
<meta name="twitter:app:url:ipad" content="applemagsportautocomwpapp://www.lemagsportauto.com/motogp-zarco-a-nouveau-en-piste-en-espagne/50077/" />
<meta property="al:android:url" content="applemagsportautocomwpapp://www.lemagsportauto.com/motogp-zarco-a-nouveau-en-piste-en-espagne/50077/" />
<meta property="al:android:package" content="applemagsportautocom.wpapp" />
<meta property="al:android:app_name" content="Le Mag Sport Auto" />
<meta name="twitter:app:name:googleplay" content="Le Mag Sport Auto" />
<meta name="twitter:app:id:googleplay" content="applemagsportautocom.wpapp" />
<meta name="twitter:app:url:googleplay" content="applemagsportautocomwpapp://www.lemagsportauto.com/motogp-zarco-a-nouveau-en-piste-en-espagne/50077/" />
<!-- / WPMobile.App -->
<style type='text/css'>
#nav-main-wrapper { background: #222222 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/nav-bg.png) repeat-x bottom; }
span.headlines-header, #content-social { background: #222222 }
#nav-mobi select { background: #222222 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/triangle-dark.png) no-repeat right; }
.category-heading { background: #222222 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/striped-bg.png); }
ul.score-nav li.active, ul.score-nav li.active:hover, .blog-cat li, .blog-cat-title, .flex-control-paging li a.flex-active { background: #eb1e00; }
.prev-post, .next-post { color: #eb1e00; }
a, a:visited { color: #004276; }
h3#reply-title, h2.comments, #related-posts h3, h4.widget-header, h4.widget-header-fb { background: #777777 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/striped-bg.png); }
#wallpaper { background: url() no-repeat 50% 0; }
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.lemagsportauto.com/motogp-zarco-a-nouveau-en-piste-en-espagne/50077/amp/"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script>		<style type="text/css"></style>
<script type="text/javascript"></script>
</head>
<meta name="google-site-verification" content="6NAa0gOSIzVUu3IXG7GLquQ-NrEygDQj52459SroYlo" />
<body class="post-template-default single single-post postid-50077 single-format-standard custom-background">
<div id="site">
<div id="wrapper">
<div id="nav-main-wrapper">
<div id="nav-main">
<div id="nav-main-left">
<ul class="nav-main">
<div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3297"><a href="https://www.lemagsportauto.com/category/actu/">Actu Sport Auto</a>
<ul class="sub-menu">
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.lemagsportauto.com/category/formule-1/">Formule 1</a></li>
<li id="menu-item-3397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3397"><a href="https://www.lemagsportauto.com/category/autres/formule-e-autres/">Formule E</a></li>
<li id="menu-item-8654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8654"><a href="https://www.lemagsportauto.com/category/moto-gp/">Moto GP</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="https://www.lemagsportauto.com/category/rallye-rallye/rallye-rally/">Rallye</a>
<ul class="sub-menu">
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87"><a href="https://www.lemagsportauto.com/category/rallye-rallye/">Rallye</a>
<ul class="sub-menu">
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.lemagsportauto.com/category/rallye-rallye/wrc/">WRC</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.lemagsportauto.com/category/monde/">Monde</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.lemagsportauto.com/category/rallye-rallye/erc/">ERC</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://www.lemagsportauto.com/category/europe/">Europe</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.lemagsportauto.com/category/rallye-rallye/aprc/">APRC</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.lemagsportauto.com/category/rallye-rallye/merc/">Merc</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://www.lemagsportauto.com/category/rallye-rallye/france/">France</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://www.lemagsportauto.com/category/rallye-rallye/historic/">Historique</a></li>
</ul>
</li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.lemagsportauto.com/category/rallycross/">Rallycross</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.lemagsportauto.com/category/rallycross/trophee-andros/">Trophée Andros</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://www.lemagsportauto.com/category/rallycross/x-games/">USA</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://www.lemagsportauto.com/category/rallycross/rallyx-championship/">WorldRX</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.lemagsportauto.com/category/rallye-raid/">Rallye-Raid</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="https://www.lemagsportauto.com/category/sport-auto-usa/">Sport Auto USA</a>
<ul class="sub-menu">
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.lemagsportauto.com/category/indycar/">Indycar</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.lemagsportauto.com/category/nascar/">Nascar</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="https://www.lemagsportauto.com/category/autres/">Autres</a>
<ul class="sub-menu">
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://www.lemagsportauto.com/category/autres/lms/">Endurance / WEC</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.lemagsportauto.com/category/autres/wtcc/">WTCR</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.lemagsportauto.com/category/autres/dtm/">DTM</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.lemagsportauto.com/category/gt-et-endurance/">Blancpain GT Series</a></li>
<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2321"><a href="https://www.lemagsportauto.com/category/autres/gt-tour-autres/">GT-Tour</a></li>
<li id="menu-item-19437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19437"><a href="https://www.lemagsportauto.com/category/gt/">GT</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.lemagsportauto.com/category/autres/drift-autres/">Drift</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="https://www.lemagsportauto.com/category/autres/v8-supercars/">V8 Supercars</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.lemagsportauto.com/category/autres/formules-de-promotion/">Formules de promotion</a></li>
<li id="menu-item-20709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20709"><a href="https://www.lemagsportauto.com/category/autres/karting/">Karting</a></li>
<li id="menu-item-8660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8660"><a href="https://www.lemagsportauto.com/category/modeles-reduits/">Modèles Réduits</a></li>
<li id="menu-item-46348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46348"><a href="https://www.lemagsportauto.com/category/accessoires-equipements-auto/">Accessoires, équipements auto</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.lemagsportauto.com/category/reportage/">Reportage</a></li>
<li id="menu-item-1432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1432"><a href="https://www.lemagsportauto.com/category/dossier-analyse/">Dossier</a>
<ul class="sub-menu">
<li id="menu-item-44866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44866"><a href="https://www.lemagsportauto.com/category/dossier-analyse/">Analyse</a></li>
<li id="menu-item-44867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44867"><a href="https://www.lemagsportauto.com/category/portrait/interview/">Interview</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.lemagsportauto.com/category/flash-retro/">Flash rétro</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.lemagsportauto.com/category/portrait/">Portrait</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lemagsportauto.com/category/jeux-video/">Jeux Vidéo</a></li>
<li id="menu-item-13894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13894"><a href="http://www.lemagautoprestige.com/">Automobile</a></li>
<li id="menu-item-22456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22456"><a href="https://lemagjeuxhightech.com/">High-Tech</a></li>
</ul></div>
</ul>
<div id="nav-mobi">
<div class="menu-menu1-container"><select><option value="#">Menu</option><option value="https://www.lemagsportauto.com/category/actu/">Actu Sport Auto	<option value="https://www.lemagsportauto.com/category/formule-1/">-Formule 1</option>
<option value="https://www.lemagsportauto.com/category/autres/formule-e-autres/">-Formule E</option>
<option value="https://www.lemagsportauto.com/category/moto-gp/">-Moto GP</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/rallye-rally/">-Rallye		<option value="https://www.lemagsportauto.com/category/rallye-rallye/">--Rallye			<option value="https://www.lemagsportauto.com/category/rallye-rallye/wrc/">---WRC</option>
<option value="https://www.lemagsportauto.com/category/monde/">---Monde</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/erc/">---ERC</option>
<option value="https://www.lemagsportauto.com/category/europe/">---Europe</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/aprc/">---APRC</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/merc/">---Merc</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/france/">---France</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/historic/">---Historique</option>
</option>
<option value="https://www.lemagsportauto.com/category/rallycross/">--Rallycross			<option value="https://www.lemagsportauto.com/category/rallycross/trophee-andros/">---Trophée Andros</option>
<option value="https://www.lemagsportauto.com/category/rallycross/x-games/">---USA</option>
<option value="https://www.lemagsportauto.com/category/rallycross/rallyx-championship/">---WorldRX</option>
</option>
<option value="https://www.lemagsportauto.com/category/rallye-raid/">--Rallye-Raid</option>
</option>
<option value="https://www.lemagsportauto.com/category/sport-auto-usa/">-Sport Auto USA		<option value="https://www.lemagsportauto.com/category/indycar/">--Indycar</option>
<option value="https://www.lemagsportauto.com/category/nascar/">--Nascar</option>
</option>
<option value="https://www.lemagsportauto.com/category/autres/">-Autres		<option value="https://www.lemagsportauto.com/category/autres/lms/">--Endurance / WEC</option>
<option value="https://www.lemagsportauto.com/category/autres/wtcc/">--WTCR</option>
<option value="https://www.lemagsportauto.com/category/autres/dtm/">--DTM</option>
<option value="https://www.lemagsportauto.com/category/gt-et-endurance/">--Blancpain GT Series</option>
<option value="https://www.lemagsportauto.com/category/autres/gt-tour-autres/">--GT-Tour</option>
<option value="https://www.lemagsportauto.com/category/gt/">--GT</option>
<option value="https://www.lemagsportauto.com/category/autres/drift-autres/">--Drift</option>
<option value="https://www.lemagsportauto.com/category/autres/v8-supercars/">--V8 Supercars</option>
<option value="https://www.lemagsportauto.com/category/autres/formules-de-promotion/">--Formules de promotion</option>
<option value="https://www.lemagsportauto.com/category/autres/karting/">--Karting</option>
<option value="https://www.lemagsportauto.com/category/modeles-reduits/">--Modèles Réduits</option>
<option value="https://www.lemagsportauto.com/category/accessoires-equipements-auto/">--Accessoires, équipements auto</option>
</option>
</option>
<option value="https://www.lemagsportauto.com/category/reportage/">Reportage</option>
<option value="https://www.lemagsportauto.com/category/dossier-analyse/">Dossier	<option value="https://www.lemagsportauto.com/category/dossier-analyse/">-Analyse</option>
<option value="https://www.lemagsportauto.com/category/portrait/interview/">-Interview</option>
<option value="https://www.lemagsportauto.com/category/flash-retro/">-Flash rétro</option>
<option value="https://www.lemagsportauto.com/category/portrait/">-Portrait</option>
</option>
<option value="https://www.lemagsportauto.com/category/jeux-video/">Jeux Vidéo</option>
<option value="http://www.lemagautoprestige.com/">Automobile</option>
<option value="https://lemagjeuxhightech.com/">High-Tech</option>
</select></div>
</div><!--nav-mobi-->
</div><!--nav-main-left-->
<div id="nav-search">
<form method="get" id="searchform" action="https://www.lemagsportauto.com/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="search-button" />
</form>
</div><!--nav-search-->
</div><!--nav-main-->
</div><!--nav-main-wrapper-->
<div id="main-wrapper">
<div id="top-spacer"></div>
<div id="leader-wrapper">
<div id="ad-728">
<a href="https://stephexmotorhomes.com/fr/home/" target="_blank"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lemagsportauto.com/wp-content/themes/gameday/images/103313956_261128691978901_8446055622977566720_n.jpg"/></a>
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- Lemag sport automobile -->
<!--<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8464807402437629"
data-ad-slot="2753183687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>-->
</div><!--ad-728-->
<div id="logo-large">
<a href="https://www.lemagsportauto.com"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lemagsportauto.com/wp-content/uploads/2016/04/mag_sport_auto2-2.png" alt="Le Mag Sport Auto" /></a>
</div><!--logo-large-->
</div><!--leader-wrapper-->
<div id="content-outer">
<div id="main-top">
<div id="ticker">
<span class="ticker-heading">Don't Miss</span>
<ul class="ticker-list">
<li><a href="https://www.lemagsportauto.com/le-championnat-de-france-de-f4-reprend-cet-ete-zandvoort-en-est/50063/">Le championnat de France de F4 reprend cet été, Zandvoort en est !</a></li>
<li><a href="https://www.lemagsportauto.com/en-formule-1-mclaren-aussi-parle-de-revente-mais-de-parts/50048/">En Formule 1, Mclaren (aussi) parle de revente, mais de parts</a></li>
<li><a href="https://www.lemagsportauto.com/f1-selon-mansell-mercedes-est-plus-stable-que-ferrari-pour-hamilton/50034/">F1 : selon Mansell, Mercedes est plus stable que Ferrari, pour Hamilton</a></li>
<li><a href="https://www.lemagsportauto.com/le-festival-de-goodwood-naura-pas-lieu-cette-annee/50017/">Le Festival de Goodwood n&rsquo;aura pas lieu cette année</a></li>
<li><a href="https://www.lemagsportauto.com/24h-du-mans-virtuelles-les-reactions-de-rebellion-et-williams/49988/">24H du Mans virtuelles : les réactions de Rebellion et Williams</a></li>
<li><a href="https://www.lemagsportauto.com/f1-2020-my-team-pour-vivre-la-formule-1-en-profondeur/49978/">F1 2020 : My Team, pour vivre la Formule 1 en profondeur</a></li>
<li><a href="https://www.lemagsportauto.com/video-le-jeu-en-local-et-en-splitte-dans-f1-2020/49889/">Vidéo : Le jeu en local et en splitté dans F1 2020</a></li>
<li><a href="https://www.lemagsportauto.com/la-moto-e-reprend-aussi-7-courses-au-calendrier-dont-2-en-france/49873/">La Moto E reprend aussi, 7 courses au calendrier dont 2 en France</a></li>
<li><a href="https://www.lemagsportauto.com/epoquauto-annonce-son-edition-2020/49853/">Epoqu’Auto annonce son édition 2020</a></li>
<li><a href="https://www.lemagsportauto.com/aprilia-espargaro-renouvele-son-equipe-a-misano/49792/">Aprilia : Espargaro renouvelé, son équipe à Misano</a></li>
</ul>
</div><!--ticker-->
<div id="content-social">
<ul>
<li><a href="http://www.facebook.com/lemagsportauto" alt="Facebook" class="fb-but" target="_blank"></a></li>
<li><a href="http://www.twitter.com/LeMagSportAuto" alt="Twitter" class="twitter-but" target="_blank"></a></li>
<li><a href="http://www.youtube.com/user/Motors49" alt="YouTube" class="youtube-but" target="_blank"></a></li>
<li><a href="https://www.lemagsportauto.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
</ul>
</div><!--content-social-->
</div><!--main-top-->
<div id="content-inner">
<div id="main">
<div class="breadcrumb">
<div id="crumbs"><a href="https://www.lemagsportauto.com">Home</a> / <a href="https://www.lemagsportauto.com/category/actu/">Actu Sport Auto</a> / <span class="current">MotoGP : Zarco à nouveau en piste en Espagne</span></div>
</div><!--breadcrumb-->
<h1 class="headline">MotoGP : Zarco à nouveau en piste en Espagne</h1>
<div id="post-info-wrapper">
<ul class="post-info">
<li>
<ul class="post-social">
<li>
<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
</li>
<li>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lemagsportauto.com%2Fmotogp-zarco-a-nouveau-en-piste-en-espagne%2F50077%2F&media=https://www.lemagsportauto.com/wp-content/uploads/2020/06/MotoGP-Zarco-a-nouveau-en-piste-en-Espagne.jpg&description=MotoGP : Zarco à nouveau en piste en Espagne" class="pin-it-button" count-layout="horizontal">Pin It</a>
</li>
<li>
<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
</li>
<li>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
</ul>
</li>
</ul>
</div><!--post-info-wrapper-->
<div id="post-area" class="post-50077 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-moto-gp tag-actu tag-barcelone tag-ducati tag-espagne tag-motogp tag-test tag-zarco">
<div class="post-image">
<img width="960" height="640" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_960/https://www.lemagsportauto.com/wp-content/uploads/2020/06/MotoGP-Zarco-a-nouveau-en-piste-en-Espagne.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Motogp Johann Zarco" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_960/https://www.lemagsportauto.com/wp-content/uploads/2020/06/MotoGP-Zarco-a-nouveau-en-piste-en-Espagne.jpg 960w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/06/MotoGP-Zarco-a-nouveau-en-piste-en-Espagne-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.lemagsportauto.com/wp-content/uploads/2020/06/MotoGP-Zarco-a-nouveau-en-piste-en-Espagne-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />
</div><!--post-image-->
<div id="content-area">
<p>Johann Zarco revient d&rsquo;une nouvelle séance d&rsquo;essais, réalisées en Espagne voilà quelques heures. En effet, le pilote de MotoGP du Avintia Racing Team a piloté <a href="https://www.ducati.com/ww/en/bikes/panigale/panigale-v4?utm_medium=Social&amp;utm_source=Facebook" target="_blank" rel="noopener noreferrer">la Ducati Panigale</a> sur le circuit de Barcelone-Montmélo, en Catalogne.<span id="more-50077"></span> Le tricolore était accompagné, pour l&rsquo;occasion, de plusieurs autres pilotes dont Xavi Vierge, de Petronas Sprinta Racing (Moto3), Sergio Garcia, du Team Estrella Galicia et Raul Fernandez, du Team Red Bull KTM.</p>
<h2>MotoGP : Johann Zarco parfait sa prépération</h2>
<p>Evidemment, les chronos réalisés pendant ces essais n&rsquo;ont pas été communiqués. D&rsquo;ailleurs, cela n&rsquo;aurait probablement pas grand intérêt, s&rsquo;agissant avant tout d&rsquo;une séance de préparation. Toujours est-il que le tricolore poursuit tranquillement son programme, afin d&rsquo;être prêt pour le premier Grand-Prix de la saison de MotoGP 2020. Epreuve (nommée Grand-Prix d&rsquo;Espagne) qui aura lieu, pour mémoire, le 19 juillet prochain, sur le tracé de Jerez. Une seconde manche (nommée cette-fois Grand-Prix d&rsquo;Andalousie), sur la même piste, sera ensuite organisée le week-end suivant.</p>
<ul>
<li><a href="https://www.lemagsportauto.com/officiel-la-motogp-reprend-en-juillet-a-jerez-decouvrez-le-calendrier/49841/" target="_blank" rel="noopener noreferrer"><strong>Officiel : la MotoGP reprend en juillet à Jerez &#8211; le calendrier</strong></a></li>
</ul>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CBllVWJKIEr/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/CBllVWJKIEr/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">One more day on the beauty queen @panigalev4s Thanks to those who make it possible&#x1f64f;&#x1f3fb; @ducati &#8211; @ducaticorse &#8211; @realeavintia &#8211; @motogp #michelinpowerperformance &#8211; #training &#8211; #lovemyjob #enjoy</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Une publication partagée par <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/johannzarco/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> Johann Zarco</a> (@johannzarco) le <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-06-18T18:54:59+00:00">18 Juin 2020 à 11 :54 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h6>Photos d&rsquo;illustration : <a href="https://www.facebook.com/Ducati.fr/posts/3028325673883008" target="_blank" rel="noopener noreferrer">Facebook Ducati France</a></h6>
<p><a href="https://pt.motorcyclesports.net/" target="_blank" rel="noopener noreferrer">Source</a></p>
<div class="post-tags">
<a href="https://www.lemagsportauto.com/tag/actu/" rel="tag">actu</a><a href="https://www.lemagsportauto.com/tag/barcelone/" rel="tag">barcelone</a><a href="https://www.lemagsportauto.com/tag/ducati/" rel="tag">ducati</a><a href="https://www.lemagsportauto.com/tag/espagne/" rel="tag">espagne</a><a href="https://www.lemagsportauto.com/tag/motogp/" rel="tag">MotoGP</a><a href="https://www.lemagsportauto.com/tag/test/" rel="tag">test</a><a href="https://www.lemagsportauto.com/tag/zarco/" rel="tag">zarco</a>
</div><!--post-tags-->
</div><!--content-area-->
<div style="clear:both;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8464807402437629"
data-ad-slot="3000985907"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
<div style="clear:both;"></div>
<div id="related-posts">
<h3>Related Posts</h3>
<ul>
<li>
<div class="related-image">
<a href="https://www.lemagsportauto.com/formule-1-renault-pense-que-les-ecuries-clients-seront-moins-soutenues-en-2022/50060/" rel="bookmark" title="F1 : Renault pense que les écuries clientes seront moins soutenues en 2022"><img width="300" height="195" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_F1-Renault-pense-que-les-ecuries-clientes-seront-moins-soutenues-en-2022-300x195.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="Renault F1" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_F1-Renault-pense-que-les-ecuries-clientes-seront-moins-soutenues-en-2022-300x195.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_F1-Renault-pense-que-les-ecuries-clientes-seront-moins-soutenues-en-2022-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_F1-Renault-pense-que-les-ecuries-clientes-seront-moins-soutenues-en-2022-108x70.jpg 108w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div><!--related-image-->
<div class="related-text">
<a href="https://www.lemagsportauto.com/formule-1-renault-pense-que-les-ecuries-clients-seront-moins-soutenues-en-2022/50060/" class="main-headline">F1 : Renault pense que les écuries clientes seront moins soutenues en 2022</a>
</div><!--related-text-->
</li>
<li>
<div class="related-image">
<a href="https://www.lemagsportauto.com/hypercar-fernando-alonso-cible-un-3eme-succes-au-mans/50058/" rel="bookmark" title="Hypercar : Fernando Alonso cible un 3ème succès au Mans"><img width="300" height="195" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2018/05/WEC-Alonso-en-1ere-ligne-Toyota-et-Alpine-en-pole-300x195.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="fernando alonso" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2018/05/WEC-Alonso-en-1ere-ligne-Toyota-et-Alpine-en-pole-300x195.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2018/05/WEC-Alonso-en-1ere-ligne-Toyota-et-Alpine-en-pole-108x70.jpg 108w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div><!--related-image-->
<div class="related-text">
<a href="https://www.lemagsportauto.com/hypercar-fernando-alonso-cible-un-3eme-succes-au-mans/50058/" class="main-headline">Hypercar : Fernando Alonso cible un 3ème succès au Mans</a>
</div><!--related-text-->
</li>
<li>
<div class="related-image">
<a href="https://www.lemagsportauto.com/avintia-souhaite-conserver-johann-zarco-la-saison-prochaine/50037/" rel="bookmark" title="Avintia souhaite conserver Johann Zarco la saison prochaine"><img width="300" height="195" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_AP-1YDUUWJJW2111_news-300x195.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="johann zarco" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_AP-1YDUUWJJW2111_news-300x195.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_AP-1YDUUWJJW2111_news-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_AP-1YDUUWJJW2111_news-108x70.jpg 108w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div><!--related-image-->
<div class="related-text">
<a href="https://www.lemagsportauto.com/avintia-souhaite-conserver-johann-zarco-la-saison-prochaine/50037/" class="main-headline">Avintia souhaite conserver Johann Zarco la saison prochaine</a>
</div><!--related-text-->
</li>
</ul></div>	
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Leave a Reply</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/motogp-zarco-a-nouveau-en-piste-en-espagne/50077/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.lemagsportauto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='50077' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="02d859b442" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p></form>	</div><!-- #respond -->
</div><!--comments-->
</div><!--post-area-->
<div id="sidebar-wrapper">
<div class="widget-container">
<div class="widget-inner">
<h4 class="widget-header">About Julien Barthet</h4>
<div class="author-image">
<img alt='' src='https://secure.gravatar.com/avatar/eb00f45c5ee4f73cae831c60405f693f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb00f45c5ee4f73cae831c60405f693f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
</div><!--author-image-->
<p class="author-box gd-widgets">Journaliste Indépendant. Fondateur/Directeur et Rédacteur en chef LeMagSportAuto.com et LeMagAutoPrestige.com.
Ex-Pilote automobile : 50 courses (Formule Ford, F.Campus, Coupe 206, Saxo, Ford Fiesta Allemagne) 1 Victoire. Essais F3, Nascar Euro, Caterham, F.Renault, etc.</p>
</div><!--widget-inner-->
</div><!--sidebar-widget-container-->
<div class="widget-container">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LMSA auto et jeux video -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-8464807402437629"
data-ad-slot="6387978882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--widget-container-->
<div class="widget-container">
<h4 class="widget-header-fb">Facebook</h4>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lemagsportauto/&amp;width=300&amp;height=238&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:238px;" allowTransparency="true"></iframe>
</div><!--widget-container-->
<div class="widget-container">
<div class="widget-inner">
<h4 class="widget-header">Formule 1</h4>
<ul class="home-links2">
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/formule-1-renault-pense-que-les-ecuries-clients-seront-moins-soutenues-en-2022/50060/" rel="bookmark" title="F1 : Renault pense que les écuries clientes seront moins soutenues en 2022"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_F1-Renault-pense-que-les-ecuries-clientes-seront-moins-soutenues-en-2022-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Renault F1" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_F1-Renault-pense-que-les-ecuries-clientes-seront-moins-soutenues-en-2022-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_F1-Renault-pense-que-les-ecuries-clientes-seront-moins-soutenues-en-2022-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_F1-Renault-pense-que-les-ecuries-clientes-seront-moins-soutenues-en-2022-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/formule-1-renault-pense-que-les-ecuries-clients-seront-moins-soutenues-en-2022/50060/" rel="bookmark">F1 : Renault pense que les écuries clientes seront moins soutenues en 2022</a>
<p class="gd-widgets">Alors que la nouvelle réglementation de...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/en-formule-1-mclaren-aussi-parle-de-revente-mais-de-parts/50048/" rel="bookmark" title="En Formule 1, Mclaren (aussi) parle de revente, mais de parts"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2018/12/IMG_1195-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="mclaren" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2018/12/IMG_1195-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2018/12/IMG_1195-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2018/12/IMG_1195-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/en-formule-1-mclaren-aussi-parle-de-revente-mais-de-parts/50048/" rel="bookmark">En Formule 1, Mclaren (aussi) parle de revente, mais de parts</a>
<p class="gd-widgets">Décidément, la vie est dure pour...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/esteban-ocon-ca-ma-tellement-manque-tu-nes-pas-le-seul/50045/" rel="bookmark" title="Esteban Ocon : « ça m&rsquo;a tellement manqué », &lsquo;tu n&rsquo;es pas le seul » !"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_Esteban-Ocon-ca-ma-tellement-manque-tu-nes-pas-le-seul-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Esteban ocon" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_Esteban-Ocon-ca-ma-tellement-manque-tu-nes-pas-le-seul-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_Esteban-Ocon-ca-ma-tellement-manque-tu-nes-pas-le-seul-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/06/mini_Esteban-Ocon-ca-ma-tellement-manque-tu-nes-pas-le-seul-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/esteban-ocon-ca-ma-tellement-manque-tu-nes-pas-le-seul/50045/" rel="bookmark">Esteban Ocon : « ça m&rsquo;a tellement manqué », &lsquo;tu n&rsquo;es pas le seul » !</a>
<p class="gd-widgets">Ce sont les quelques mots échangés...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/f1-selon-mansell-mercedes-est-plus-stable-que-ferrari-pour-hamilton/50034/" rel="bookmark" title="F1 : selon Mansell, Mercedes est plus stable que Ferrari, pour Hamilton"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/06/7708335010_477608e92a_k-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Nigel Mansell" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/06/7708335010_477608e92a_k-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2020/06/7708335010_477608e92a_k-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/06/7708335010_477608e92a_k-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/f1-selon-mansell-mercedes-est-plus-stable-que-ferrari-pour-hamilton/50034/" rel="bookmark">F1 : selon Mansell, Mercedes est plus stable que Ferrari, pour Hamilton</a>
<p class="gd-widgets">C&rsquo;est Nigel Mansell qui s&rsquo;est récemment...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/f1-valtteri-bottas-devient-ambassadeur-de-polar/50021/" rel="bookmark" title="F1 : Valtteri Bottas devient ambassadeur de Polar"><img width="108" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/06/Polar_VB-1861-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="valtteri bottas" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_108/https://www.lemagsportauto.com/wp-content/uploads/2020/06/Polar_VB-1861-108x70.jpg 108w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.lemagsportauto.com/wp-content/uploads/2020/06/Polar_VB-1861-615x400.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lemagsportauto.com/wp-content/uploads/2020/06/Polar_VB-1861-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/f1-valtteri-bottas-devient-ambassadeur-de-polar/50021/" rel="bookmark">F1 : Valtteri Bottas devient ambassadeur de Polar</a>
<p class="gd-widgets">En cette période de pause prolongée...</p>
</div><!--home-links2-text-->
</li>
</ul>
</div><!--widget-inner-->
</div><!--widget-container-->
<div class="widget-container"><div class="widget-inner"><h4 class="widget-header"><a class="rsswidget" href="http://www.lemagautoprestige.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://www.lemagsportauto.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.lemagautoprestige.com/">Suivez aussi l&rsquo;actu Auto, sur le réseau « Le Mag » !</a></h4><ul><li><a class='rsswidget' href='https://www.lemagautoprestige.com/f1-2020-edition-schumacher-enfin-en-precommande/9760/'>F1 2020 édition Schumacher enfin en précommande</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/les-horaires-de-la-formule-1-gp-dautriche-2020-pour-la-reprise/9757/'>Les horaires de la Formule 1, GP d’Autriche 2020, pour la reprise</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/mini-deux-suv-donc-un-calque-sur-le-bmw-x1-il-semblerait/9755/'>Mini : deux SUV donc un calqué sur le BMW X1, il semblerait…</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/ferrari-soffre-claude-lelouch-et-charles-leclerc/9752/'>Ferrari s’offre Claude Lelouch et Charles Leclerc !</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/gran-turismo-7-debarquera-sur-ps5/9749/'>Gran Turismo 7 débarquera sur PS5 !</a></li></ul></div></div><div class="widget-container"><div class="widget-inner"><h4 class="widget-header"><a class="rsswidget" href="http://lemagjeuxhightech.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://www.lemagsportauto.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://lemagjeuxhightech.com/">Suivez l&rsquo;actu High-Tech et jeux Vidéo</a></h4><ul><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/dirt-5-codemasters-devoile-sa-date-de-sortie/48616/'>DiRT 5 : Codemasters dévoile sa date de sortie</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/ea-play-live-suivez-les-annonces-electronic-arts-en-direct/48613/'>EA Play Live : suivez les annonces Electronic Arts en direct !</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/nouvelle-myth-cloth-ex-en-approche-le-cygne-pog-v2/48603/'>Nouvelle Myth Cloth EX en approche, le Cygne POG V2 !</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/rocksteady-apres-batman-arkham-ce-serait-suicide-squad/48601/'>Rocksteady : après Batman Arkham, ce serait Suicide Squad !</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/carrie-kelley-la-robin-de-batman-au-feminin-evoquee-par-snyder/48598/'>Carrie Kelley, la Robin de Batman au féminin évoquée par Snyder</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/rumeur-apex-legends-annonce-sur-switch-sur-l-ea-play/48596/'>Rumeur : Apex Legends annoncé sur Switch sur l’ EA Play ?</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/patrick-poivey-doubleur-de-bruce-willis-est-mort/48592/'>Patrick Poivey, doubleur de Bruce Willis, est mort !</a></li></ul></div></div>
</div><!--sidebar-wrapper-->
</div><!--main -->
				</div><!--content-inner-->
</div><!--content-outer-->
</div><!--main-wrapper-->
</div><!--wrapper-->
<div id="footer-wrapper">
<div id="footer">
<div id="footer-nav">
<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-9477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9477"><a href="https://www.lemagsportauto.com/trouvez-un-professionnel-pour-votre-voiture/">Trouvez un professionnel pour votre voiture</a></li>
</ul></div>
</div><!--footer-nav-->
<div id="copyright">
<p>Copyright © 2013 Thème customisé par Julien Barthet - Copie interdite.</p>
</div><!--copyright-->
</div><!--footer-->
</div><!--footer-wrapper-->
</div><!--site-->
<span class="wpappninja wpmobileapp" style="display:none"></span>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
$(window).load(function(){
$('.flexslider').flexslider({
animation: 'fade',
slideshowSpeed: 8000
});
});
$('.carousel').elastislide({
imageW 	: 80,
minItems	: 2,
margin		: 3
});
});
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
window.PinIt = window.PinIt || { loaded:false };
if (window.PinIt.loaded) return;
window.PinIt.loaded = true;
function async_load(){
var s = document.createElement("script");
s.type = "text/javascript";
s.async = true;
s.src = "https://assets.pinterest.com/js/pinit.js";
var x = document.getElementsByTagName("script")[0];
x.parentNode.insertBefore(s, x);
}
if (window.attachEvent)
window.attachEvent("onload", async_load);
else
window.addEventListener("load", async_load, false);
})();
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//]]>
</script>
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.async = true;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/comment-reply.min.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/jquery.flexslider.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/jquery.elastislide.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/scripts.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/ticker.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/respond.min.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/jquery.isotope.min.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/css3-mediaqueries.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/retina.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/tps.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/wp-embed.min.js?ver=92585eb062a83fb0fd283e5c8582d44a'></script>
<script async="async" type='text/javascript' src='https://www.lemagsportauto.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-right-block");
$("html").addClass("cookie-bar-block");
}
});
</script>
<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">En cliquant sur OK ou en poursuivant la navigation sur mon merveilleux site, vous acceptez les cookie nécessaires au bon fonctionnement de celui-ci. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.lemagsportauto.com/politique-de-gestion-cookies-trackers-lemagsportauto-com/">En savoir plus.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- #catapult-cookie-bar --><script>function wpmobile_read_cookie(k) {
return(document.cookie.match('(^|; )'+k+'=([^;]*)')||0)[2]
}
var isIOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
var isAndroid = /(android)/i.test(navigator.userAgent);
var packageAndroid = 'applemagsportautocom.wpapp';
var textAndroid = 'Sur Google Play';
var linkAndroid = 'https://play.google.com/store/apps/details?id=applemagsportautocom.wpapp';
var packageIOS = '1224891119';
var textIOS = 'Sur l’App Store';
var linkIOS = 'https://itunes.apple.com/app/id1224891119';
</script>	<style type="text/css">
#wpappninja_banner {
display: none;
height: 66px;
z-index: 2147483647;
background: #ffffff;
border-bottom: 1px solid #f9f9f9;
box-shadow: 0 0 1px #999;
padding: 3px 0;
position: absolute;
top: 0;
width: 100%;
text-align: center;
}
#wpappninja_banner .wpappninja_banner_close {
color: gray;
font-size: 14px;
vertical-align: top;
display: inline-block;
margin: 19px 0 0 0;
}
#wpappninja_banner .wpappninja_banner_logo {
vertical-align: top;
display: inline-block;
margin: 6px 12px;
width: 48px;
height: 48px;
padding: 3px;
border-radius: 8px;
background: #d1d1d1;
}
#wpappninja_banner .wpappninja_banner_text {
color: #333;
line-height: 10px;
font-size: 13px;
text-align: left;
vertical-align: top;
display: inline-block;
margin: 10px 0px 0 0;
width: Calc(100% - 200px);
max-height: 55px;
overflow: hidden;
padding-top: 2px;
}
#wpappninja_banner .wpappninja_banner_text span {
color:#696969;
font-size:11px;
}
#wpappninja_banner .wpappninja_banner_click {
display: inline-block;
background: #0f53a6;
padding: 3px 10px;
font-size: 16px;
color: white;
vertical-align: top;
margin: 16px 0px 0 10px;
}
#wpappninja_banner .wpappninja_banner_click img {
width: 20px;
vertical-align: middle;
}
</style>
<div id="wpappninja_banner">
<div class="wpappninja_banner_close" onclick="document.cookie = 'wpappninja_disable_banner=true;expires=Sun, 19 Jul 2020 09:03:30 +0000;path=/';document.getElementById('wpappninja_banner').style.display = 'none';document.body.style.marginTop = '0px';" src="https://www.lemagsportauto.com/wp-content/plugins/wpappninja/assets/images/close_icon.png">
&#10005;
</div>
<div class="wpappninja_banner_logo">
<img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_48,h_48/https://www.lemagsportauto.com/wp-content/uploads/2017/04/magsportautoaccueil.png" width="48" height="48" />
</div>
<div class="wpappninja_banner_text">
<b>Le Mag Sport Auto</b><br/><br/>
<span>GRATUIT<br/></span>
<span id="wpmobile_banner_text"></span>
</div>
<div class="wpappninja_banner_click">
VOIR		</div>
</div>
<script>
if (isAndroid && packageAndroid != "" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
jQuery("#wpmobile_banner_text").text(textAndroid);
jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkAndroid;});
jQuery("#wpappninja_banner").css('display', 'block');
jQuery("body").css('margin-top', '66px');
}
if (isIOS && packageIOS != "" && packageIOS != "xxx" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
jQuery("#wpmobile_banner_text").text(textIOS);
jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkIOS;});
jQuery("#wpappninja_banner").css('display', 'block');
jQuery("body").css('margin-top', '66px');
}
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.26602220535278 seconds, on 19-06-20 11:03:30 -->