<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://www.lemagsportauto.com/wp-content/uploads/2020/10/Rallye-Andreas-Mikkelsen-en-ERC-pour-le-Rallye-de-Hongrie--150x150.jpg" />
<title>
Rallye, Andreas Mikkelsen en ERC pour le Rallye de Hongrie ! - Le Mag Sport Auto - Le Mag Sport Auto
</title>
<!--[if IE]>
<link rel="stylesheet" type="text/css" href="https://www.lemagsportauto.com/wp-content/themes/gameday/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="https://www.lemagsportauto.com/wp-content/uploads/2017/04/faviconlemagsport.png" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lemagsportauto.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.lemagsportauto.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.lemagsportauto.com/feed/atom/" />
<link rel="pingback" href="https://www.lemagsportauto.com/xmlrpc.php" />
<style type="text/css">
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46324120-1', 'auto');
ga('send', 'pageview');
</script>
<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ERC : Andreas Mikkelsen engagé surprise pour le prochain rallye de Hongrie (6-8 novembre) sur une Skoda Fabia R5 !" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lemagsportauto.com/rallye-andreas-mikkelsen-en-erc-rallye-hongrie/53630/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rallye, Andreas Mikkelsen en ERC pour le Rallye de Hongrie ! - Le Mag Sport Auto" />
<meta property="og:description" content="ERC : Andreas Mikkelsen engagé surprise pour le prochain rallye de Hongrie (6-8 novembre) sur une Skoda Fabia R5 !" />
<meta property="og:url" content="https://www.lemagsportauto.com/rallye-andreas-mikkelsen-en-erc-rallye-hongrie/53630/" />
<meta property="og:site_name" content="Le Mag Sport Auto" />
<meta property="article:published_time" content="2020-10-25T13:33:27+00:00" />
<meta property="article:modified_time" content="2020-10-25T13:43:50+00:00" />
<meta property="og:image" content="https://www.lemagsportauto.com/wp-content/uploads/2020/10/Rallye-Andreas-Mikkelsen-en-ERC-pour-le-Rallye-de-Hongrie-.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lemagsportauto.com/#website","url":"https://www.lemagsportauto.com/","name":"Le Mag Sport Auto","description":"L&#039;actu de la Formule 1, du WRC et du MotoGP","potentialAction":[{"@type":"SearchAction","target":"https://www.lemagsportauto.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lemagsportauto.com/rallye-andreas-mikkelsen-en-erc-rallye-hongrie/53630/#primaryimage","inLanguage":"fr-FR","url":"https://www.lemagsportauto.com/wp-content/uploads/2020/10/Rallye-Andreas-Mikkelsen-en-ERC-pour-le-Rallye-de-Hongrie-.jpg","width":1050,"height":700,"caption":"Rallye, Andreas Mikkelsen en ERC pour le Rallye de Hongrie !"},{"@type":"WebPage","@id":"https://www.lemagsportauto.com/rallye-andreas-mikkelsen-en-erc-rallye-hongrie/53630/#webpage","url":"https://www.lemagsportauto.com/rallye-andreas-mikkelsen-en-erc-rallye-hongrie/53630/","name":"Rallye, Andreas Mikkelsen en ERC pour le Rallye de Hongrie ! - Le Mag Sport Auto","isPartOf":{"@id":"https://www.lemagsportauto.com/#website"},"primaryImageOfPage":{"@id":"https://www.lemagsportauto.com/rallye-andreas-mikkelsen-en-erc-rallye-hongrie/53630/#primaryimage"},"datePublished":"2020-10-25T13:33:27+00:00","dateModified":"2020-10-25T13:43:50+00:00","author":{"@id":"https://www.lemagsportauto.com/#/schema/person/f32c595529964d8f3cbac99e13f73e70"},"description":"ERC : Andreas Mikkelsen engag\u00e9 surprise pour le prochain rallye de Hongrie (6-8 novembre) sur une Skoda Fabia R5 !","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lemagsportauto.com/rallye-andreas-mikkelsen-en-erc-rallye-hongrie/53630/"]}]},{"@type":"Person","@id":"https://www.lemagsportauto.com/#/schema/person/f32c595529964d8f3cbac99e13f73e70","name":"Simon Delporte","image":{"@type":"ImageObject","@id":"https://www.lemagsportauto.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/ba09a28e976717b7a2b6c0164c1a3aee?s=96&d=mm&r=g","caption":"Simon Delporte"},"description":"Passionn\u00e9 de rallye et de jeux vid\u00e9o depuis tr\u00e8s longtemps. Curieux et d\u00e9sireux d'en savoir encore plus. Journaliste-r\u00e9dacteur web depuis presque 10 ans sur de nombreux sites de jeux vid\u00e9o et d'actualit\u00e9.","sameAs":["https://twitter.com/simon_lemag"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Mag Sport Auto &raquo; Flux" href="https://www.lemagsportauto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Mag Sport Auto &raquo; Flux des commentaires" href="https://www.lemagsportauto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Mag Sport Auto &raquo; Rallye, Andreas Mikkelsen en ERC pour le Rallye de Hongrie ! Flux des commentaires" href="https://www.lemagsportauto.com/rallye-andreas-mikkelsen-en-erc-rallye-hongrie/53630/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lemagsportauto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.lemagsportauto.com/wp-includes/css/dist/block-library/style.min.css?ver=ad2d34b2e6a715ed41ed8e462cd0b910' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://www.lemagsportauto.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.lemagsportauto.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=ad2d34b2e6a715ed41ed8e462cd0b910' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mvp-style-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/style.css?ver=ad2d34b2e6a715ed41ed8e462cd0b910' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='reset-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/css/reset.css?ver=ad2d34b2e6a715ed41ed8e462cd0b910' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flexcss-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/css/flexslider.css?ver=ad2d34b2e6a715ed41ed8e462cd0b910' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lemagsportauto.com/wp-content/cache/wpfc-minified/6xbvbvst/4fd44.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=ad2d34b2e6a715ed41ed8e462cd0b910' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/css/buttons-orange.css?ver=ad2d34b2e6a715ed41ed8e462cd0b910' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lemagsportauto.com/wp-content/cache/wpfc-minified/fhvdk6y/4fd44.css" media="all"/>
<script src='//www.lemagsportauto.com/wp-content/cache/wpfc-minified/9h8eg6y0/4fd44.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1' id='history.js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1' id='history.adapter.jquery.js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/async.min.js?ver=25.11.2012' id='async.js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/tps-transition-slide.js?ver=1.1.7' id='theiaPostSlider-transition-slide.js-js'></script> -->
<link rel="https://api.w.org/" href="https://www.lemagsportauto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lemagsportauto.com/wp-json/wp/v2/posts/53630" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lemagsportauto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lemagsportauto.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lemagsportauto.com/?p=53630' />
<link rel="alternate" type="application/json+oembed" href="https://www.lemagsportauto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lemagsportauto.com%2Frallye-andreas-mikkelsen-en-erc-rallye-hongrie%2F53630%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lemagsportauto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lemagsportauto.com%2Frallye-andreas-mikkelsen-en-erc-rallye-hongrie%2F53630%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
right: 20px;
bottom: 6%;
width: 300px;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: ;
}
button#catapultCookie {
background:;
color: ;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.lemagsportauto.com/?wordfence_lh=1&hid=3B4AA511E36F16F8BDB7C86AA4B13D14');
</script>
<!-- WPMobile.App -->
<meta name="theme-color" content="#0f53a6" />
<meta name="msapplication-navbutton-color" content="#0f53a6" />
<meta name="apple-mobile-web-app-status-bar-style" content="#0f53a6" />
<meta property="al:ios:url" content="applemagsportautocomwpapp://www.lemagsportauto.com/rallye-andreas-mikkelsen-en-erc-rallye-hongrie/53630/" />
<meta property="al:ios:app_store_id" content="1224891119" />
<meta property="al:ios:app_name" content="Le Mag Sport Auto" />
<meta name="apple-itunes-app" content="app-id=1224891119, app-argument=applemagsportautocomwpapp://www.lemagsportauto.com/rallye-andreas-mikkelsen-en-erc-rallye-hongrie/53630/" />
<meta name="twitter:app:name:iphone" content="Le Mag Sport Auto" />
<meta name="twitter:app:id:iphone" content="1224891119" />
<meta name="twitter:app:url:iphone" content="applemagsportautocomwpapp://www.lemagsportauto.com/rallye-andreas-mikkelsen-en-erc-rallye-hongrie/53630/" />
<meta name="twitter:app:name:ipad" content="Le Mag Sport Auto" />
<meta name="twitter:app:id:ipad" content="1224891119" />
<meta name="twitter:app:url:ipad" content="applemagsportautocomwpapp://www.lemagsportauto.com/rallye-andreas-mikkelsen-en-erc-rallye-hongrie/53630/" />
<meta property="al:android:url" content="applemagsportautocomwpapp://www.lemagsportauto.com/rallye-andreas-mikkelsen-en-erc-rallye-hongrie/53630/" />
<meta property="al:android:package" content="applemagsportautocom.wpapp" />
<meta property="al:android:app_name" content="Le Mag Sport Auto" />
<meta name="twitter:app:name:googleplay" content="Le Mag Sport Auto" />
<meta name="twitter:app:id:googleplay" content="applemagsportautocom.wpapp" />
<meta name="twitter:app:url:googleplay" content="applemagsportautocomwpapp://www.lemagsportauto.com/rallye-andreas-mikkelsen-en-erc-rallye-hongrie/53630/" />
<!-- / WPMobile.App -->
<style type='text/css'>
#nav-main-wrapper { background: #222222 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/nav-bg.png) repeat-x bottom; }
span.headlines-header, #content-social { background: #222222 }
#nav-mobi select { background: #222222 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/triangle-dark.png) no-repeat right; }
.category-heading { background: #222222 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/striped-bg.png); }
ul.score-nav li.active, ul.score-nav li.active:hover, .blog-cat li, .blog-cat-title, .flex-control-paging li a.flex-active { background: #eb1e00; }
.prev-post, .next-post { color: #eb1e00; }
a, a:visited { color: #004276; }
h3#reply-title, h2.comments, #related-posts h3, h4.widget-header, h4.widget-header-fb { background: #777777 url(https://www.lemagsportauto.com/wp-content/themes/gameday/images/striped-bg.png); }
#wallpaper { background: url() no-repeat 50% 0; }
</style>      <meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.lemagsportauto.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6296a0fd-43bb-4a13-89f2-e738eca63833';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.lemagsportauto.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.lemagsportauto.com/rallye-andreas-mikkelsen-en-erc-rallye-hongrie/53630/amp/"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script>		<style type="text/css"></style>
<script type="text/javascript"></script>
</head>
<meta name="google-site-verification" content="6NAa0gOSIzVUu3IXG7GLquQ-NrEygDQj52459SroYlo" />
<body class="post-template-default single single-post postid-53630 single-format-standard custom-background">
<div id="site">
<div id="wrapper">
<div id="nav-main-wrapper">
<div id="nav-main">
<div id="nav-main-left">
<ul class="nav-main">
<div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3297"><a href="https://www.lemagsportauto.com/category/actu/">Actu Sport Auto</a>
<ul class="sub-menu">
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.lemagsportauto.com/category/formule-1/">Formule 1</a></li>
<li id="menu-item-3397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3397"><a href="https://www.lemagsportauto.com/category/autres/formule-e-autres/">Formule E</a></li>
<li id="menu-item-8654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8654"><a href="https://www.lemagsportauto.com/category/moto-gp/">Moto GP</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="https://www.lemagsportauto.com/category/rallye-rallye/rallye-rally/">Rallye</a>
<ul class="sub-menu">
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-87"><a href="https://www.lemagsportauto.com/category/rallye-rallye/">Rallye</a>
<ul class="sub-menu">
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.lemagsportauto.com/category/rallye-rallye/wrc/">WRC</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.lemagsportauto.com/category/monde/">Monde</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84"><a href="https://www.lemagsportauto.com/category/rallye-rallye/erc/">ERC</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://www.lemagsportauto.com/category/europe/">Europe</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.lemagsportauto.com/category/rallye-rallye/aprc/">APRC</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.lemagsportauto.com/category/rallye-rallye/merc/">Merc</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://www.lemagsportauto.com/category/rallye-rallye/france/">France</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://www.lemagsportauto.com/category/rallye-rallye/historic/">Historique</a></li>
</ul>
</li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.lemagsportauto.com/category/rallycross/">Rallycross</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.lemagsportauto.com/category/rallycross/trophee-andros/">Trophée Andros</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://www.lemagsportauto.com/category/rallycross/x-games/">USA</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://www.lemagsportauto.com/category/rallycross/rallyx-championship/">WorldRX</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.lemagsportauto.com/category/rallye-raid/">Rallye-Raid</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="https://www.lemagsportauto.com/category/sport-auto-usa/">Sport Auto USA</a>
<ul class="sub-menu">
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.lemagsportauto.com/category/indycar/">Indycar</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.lemagsportauto.com/category/nascar/">Nascar</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="https://www.lemagsportauto.com/category/autres/">Autres</a>
<ul class="sub-menu">
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://www.lemagsportauto.com/category/autres/lms/">Endurance / WEC</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.lemagsportauto.com/category/autres/wtcc/">WTCR</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.lemagsportauto.com/category/autres/dtm/">DTM</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.lemagsportauto.com/category/gt-et-endurance/">Blancpain GT Series</a></li>
<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2321"><a href="https://www.lemagsportauto.com/category/autres/gt-tour-autres/">GT-Tour</a></li>
<li id="menu-item-19437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19437"><a href="https://www.lemagsportauto.com/category/gt/">GT</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.lemagsportauto.com/category/autres/drift-autres/">Drift</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="https://www.lemagsportauto.com/category/autres/v8-supercars/">V8 Supercars</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.lemagsportauto.com/category/autres/formules-de-promotion/">Formules de promotion</a></li>
<li id="menu-item-20709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20709"><a href="https://www.lemagsportauto.com/category/autres/karting/">Karting</a></li>
<li id="menu-item-8660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8660"><a href="https://www.lemagsportauto.com/category/modeles-reduits/">Modèles Réduits</a></li>
<li id="menu-item-46348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46348"><a href="https://www.lemagsportauto.com/category/accessoires-equipements-auto/">Accessoires, équipements auto</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.lemagsportauto.com/category/reportage/">Reportage</a></li>
<li id="menu-item-1432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1432"><a href="https://www.lemagsportauto.com/category/dossier-analyse/">Dossier</a>
<ul class="sub-menu">
<li id="menu-item-44866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44866"><a href="https://www.lemagsportauto.com/category/dossier-analyse/">Analyse</a></li>
<li id="menu-item-44867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44867"><a href="https://www.lemagsportauto.com/category/portrait/interview/">Interview</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.lemagsportauto.com/category/flash-retro/">Flash rétro</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.lemagsportauto.com/category/portrait/">Portrait</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lemagsportauto.com/category/jeux-video/">Jeux Vidéo</a></li>
<li id="menu-item-13894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13894"><a href="http://www.lemagautoprestige.com/">Automobile</a></li>
<li id="menu-item-22456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22456"><a href="https://lemagjeuxhightech.com/">High-Tech</a></li>
<li id="menu-item-50187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50187"><a href="https://www.lemagsportauto.com/category/business/">Business</a></li>
</ul></div>
</ul>
<div id="nav-mobi">
<div class="menu-menu1-container"><select><option value="#">Menu</option><option value="https://www.lemagsportauto.com/category/actu/">Actu Sport Auto	<option value="https://www.lemagsportauto.com/category/formule-1/">-Formule 1</option>
<option value="https://www.lemagsportauto.com/category/autres/formule-e-autres/">-Formule E</option>
<option value="https://www.lemagsportauto.com/category/moto-gp/">-Moto GP</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/rallye-rally/">-Rallye		<option value="https://www.lemagsportauto.com/category/rallye-rallye/">--Rallye			<option value="https://www.lemagsportauto.com/category/rallye-rallye/wrc/">---WRC</option>
<option value="https://www.lemagsportauto.com/category/monde/">---Monde</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/erc/">---ERC</option>
<option value="https://www.lemagsportauto.com/category/europe/">---Europe</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/aprc/">---APRC</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/merc/">---Merc</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/france/">---France</option>
<option value="https://www.lemagsportauto.com/category/rallye-rallye/historic/">---Historique</option>
</option>
<option value="https://www.lemagsportauto.com/category/rallycross/">--Rallycross			<option value="https://www.lemagsportauto.com/category/rallycross/trophee-andros/">---Trophée Andros</option>
<option value="https://www.lemagsportauto.com/category/rallycross/x-games/">---USA</option>
<option value="https://www.lemagsportauto.com/category/rallycross/rallyx-championship/">---WorldRX</option>
</option>
<option value="https://www.lemagsportauto.com/category/rallye-raid/">--Rallye-Raid</option>
</option>
<option value="https://www.lemagsportauto.com/category/sport-auto-usa/">-Sport Auto USA		<option value="https://www.lemagsportauto.com/category/indycar/">--Indycar</option>
<option value="https://www.lemagsportauto.com/category/nascar/">--Nascar</option>
</option>
<option value="https://www.lemagsportauto.com/category/autres/">-Autres		<option value="https://www.lemagsportauto.com/category/autres/lms/">--Endurance / WEC</option>
<option value="https://www.lemagsportauto.com/category/autres/wtcc/">--WTCR</option>
<option value="https://www.lemagsportauto.com/category/autres/dtm/">--DTM</option>
<option value="https://www.lemagsportauto.com/category/gt-et-endurance/">--Blancpain GT Series</option>
<option value="https://www.lemagsportauto.com/category/autres/gt-tour-autres/">--GT-Tour</option>
<option value="https://www.lemagsportauto.com/category/gt/">--GT</option>
<option value="https://www.lemagsportauto.com/category/autres/drift-autres/">--Drift</option>
<option value="https://www.lemagsportauto.com/category/autres/v8-supercars/">--V8 Supercars</option>
<option value="https://www.lemagsportauto.com/category/autres/formules-de-promotion/">--Formules de promotion</option>
<option value="https://www.lemagsportauto.com/category/autres/karting/">--Karting</option>
<option value="https://www.lemagsportauto.com/category/modeles-reduits/">--Modèles Réduits</option>
<option value="https://www.lemagsportauto.com/category/accessoires-equipements-auto/">--Accessoires, équipements auto</option>
</option>
</option>
<option value="https://www.lemagsportauto.com/category/reportage/">Reportage</option>
<option value="https://www.lemagsportauto.com/category/dossier-analyse/">Dossier	<option value="https://www.lemagsportauto.com/category/dossier-analyse/">-Analyse</option>
<option value="https://www.lemagsportauto.com/category/portrait/interview/">-Interview</option>
<option value="https://www.lemagsportauto.com/category/flash-retro/">-Flash rétro</option>
<option value="https://www.lemagsportauto.com/category/portrait/">-Portrait</option>
</option>
<option value="https://www.lemagsportauto.com/category/jeux-video/">Jeux Vidéo</option>
<option value="http://www.lemagautoprestige.com/">Automobile</option>
<option value="https://lemagjeuxhightech.com/">High-Tech</option>
<option value="https://www.lemagsportauto.com/category/business/">Business</option>
</select></div>
</div><!--nav-mobi-->
</div><!--nav-main-left-->
<div id="nav-search">
<form method="get" id="searchform" action="https://www.lemagsportauto.com/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="search-button" />
</form>
</div><!--nav-search-->
</div><!--nav-main-->
</div><!--nav-main-wrapper-->
<div id="main-wrapper">
<div id="top-spacer"></div>
<div id="leader-wrapper">
<div id="ad-728">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lemag sport automobile -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8464807402437629"
data-ad-slot="2753183687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--ad-728-->
<div id="logo-large">
<a href="https://www.lemagsportauto.com"><img src="https://www.lemagsportauto.com/wp-content/uploads/2016/04/mag_sport_auto2-2.png" alt="Le Mag Sport Auto" /></a>
</div><!--logo-large-->
</div><!--leader-wrapper-->
<div id="content-outer">
<div id="main-top">
<div id="ticker">
<span class="ticker-heading">Don't Miss</span>
<ul class="ticker-list">
<li><a href="https://www.lemagsportauto.com/motogp-libres-4-el4-vinales-le-plus-rapide-inquietudes-pour-quartararo-zarco-p14/53565/">MotoGP : Libres 4 (EL4), Vinales le plus rapide, inquiétudes pour Quartararo, Zarco P14</a></li>
<li><a href="https://www.lemagsportauto.com/formule-1-magnussen-finalement-bien-place-pour-conserver-son-volant/53463/">Formule 1 : Magnussen finalement bien placé pour conserver son volant ?</a></li>
<li><a href="https://www.lemagsportauto.com/elms-interview-nicolas-jamin-finir-la-saison-sur-une-bonne-note/53451/">ELMS, interview Nicolas Jamin : « Finir la saison sur une bonne note »</a></li>
<li><a href="https://www.lemagsportauto.com/f1-esports-course-3-opmeer-frappe-encore/53319/">F1 Esports : Course 3, Opmeer frappe encore</a></li>
<li><a href="https://www.lemagsportauto.com/motogp-warm-up-les-honda-au-top-quartararo-4e-zarco-p18/53397/">MotoGP &#8211; Warm-up : les Honda au Top, Quartararo 4e, Zarco P18</a></li>
<li><a href="https://www.lemagsportauto.com/bottas-seclate-en-rallye-dans-les-vosges-au-volant-dune-citroen-c3-r5/53366/">Bottas s&rsquo;éclate en Rallye dans les Vosges, au volant d&rsquo;une Citroën C3 R5</a></li>
<li><a href="https://www.lemagsportauto.com/f1-esports-alfa-romeo-verrouille-la-premiere-ligne-en-chine-renault-souffre/53326/">F1 Esports : Alfa Romeo verrouille la première ligne en Chine, Renault souffre</a></li>
<li><a href="https://www.lemagsportauto.com/f1-esports-litalie-au-sommet-des-premieres-courses/53308/">F1 Esports : L&rsquo;Italie au sommet des premières courses</a></li>
<li><a href="https://www.lemagsportauto.com/f1-esports-double-pole-pour-renault/53300/">F1 Esports : Renault et Alfa Romeo se partagent les poles</a></li>
<li><a href="https://www.lemagsportauto.com/f1-esports-le-championnat-debute-aujourdhui/53289/">F1 Esports : Le championnat débute aujourd&rsquo;hui !</a></li>
</ul>
</div><!--ticker-->
<div id="content-social">
<ul>
<li><a href="http://www.facebook.com/lemagsportauto" alt="Facebook" class="fb-but" target="_blank"></a></li>
<li><a href="http://www.twitter.com/LeMagSportAuto" alt="Twitter" class="twitter-but" target="_blank"></a></li>
<li><a href="http://www.youtube.com/user/Motors49" alt="YouTube" class="youtube-but" target="_blank"></a></li>
<li><a href="https://www.lemagsportauto.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
</ul>
</div><!--content-social-->
</div><!--main-top-->
<div id="content-inner">
<div id="main">
<div class="breadcrumb">
<div id="crumbs"><a href="https://www.lemagsportauto.com">Home</a> / <a href="https://www.lemagsportauto.com/category/actu/">Actu Sport Auto</a> / <span class="current">Rallye, Andreas Mikkelsen en ERC pour le Rallye de Hongrie !</span></div>
</div><!--breadcrumb-->
<h1 class="headline">Rallye, Andreas Mikkelsen en ERC pour le Rallye de Hongrie !</h1>
<div id="post-info-wrapper">
<ul class="post-info">
<li>
<ul class="post-social">
<li>
<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
</li>
<li>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lemagsportauto.com%2Frallye-andreas-mikkelsen-en-erc-rallye-hongrie%2F53630%2F&media=https://www.lemagsportauto.com/wp-content/uploads/2020/10/Rallye-Andreas-Mikkelsen-en-ERC-pour-le-Rallye-de-Hongrie-.jpg&description=Rallye, Andreas Mikkelsen en ERC pour le Rallye de Hongrie !" class="pin-it-button" count-layout="horizontal">Pin It</a>
</li>
<li>
<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
</li>
<li>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
</ul>
</li>
</ul>
</div><!--post-info-wrapper-->
<div id="post-area" class="post-53630 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-erc category-rallye-rallye">
<div class="post-image">
<img width="1050" height="700" src="https://www.lemagsportauto.com/wp-content/uploads/2020/10/Rallye-Andreas-Mikkelsen-en-ERC-pour-le-Rallye-de-Hongrie-.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Rallye, Andreas Mikkelsen en ERC pour le Rallye de Hongrie !" loading="lazy" srcset="https://www.lemagsportauto.com/wp-content/uploads/2020/10/Rallye-Andreas-Mikkelsen-en-ERC-pour-le-Rallye-de-Hongrie-.jpg 1050w, https://www.lemagsportauto.com/wp-content/uploads/2020/10/Rallye-Andreas-Mikkelsen-en-ERC-pour-le-Rallye-de-Hongrie--300x200.jpg 300w, https://www.lemagsportauto.com/wp-content/uploads/2020/10/Rallye-Andreas-Mikkelsen-en-ERC-pour-le-Rallye-de-Hongrie--1024x683.jpg 1024w, https://www.lemagsportauto.com/wp-content/uploads/2020/10/Rallye-Andreas-Mikkelsen-en-ERC-pour-le-Rallye-de-Hongrie--768x512.jpg 768w" sizes="(max-width: 1050px) 100vw, 1050px" />
</div><!--post-image-->
<div id="content-area">
<p>Ex-pilote officiel Volkswagen et Hyundai en WRC, <strong>Andreas Mikkelsen</strong> va revenir dans un championnat Européen. Et ce, à l&rsquo;occasion de la prochaine manche de l&rsquo;ERC 2020, le Rallye de Hongrie ! Pour l&rsquo;occasion, il retrouvera la Skoda Fabia R5. Une annonce qui place le norvégien en favori pour la victoire.<span id="more-53630"></span></p>
<h2>ERC, Rallye de Hongrie, Andreas Mikkelsen en invité surprise !</h2>
<p>Andreas Mikkelsen, avant d&rsquo;arriver en WRC, a été double <strong>champion IRC</strong> (concurrent du championnat d&rsquo;Europe des Rallyes avant la fusion des deux championnats). En 2011 et 2012 il a triomphé au volant d&rsquo;une Skoda Fabia S2000. Par la suite, il a été engagé par Volkswagen Motorsport. Il a d&rsquo;abord été mis à l&rsquo;essai en SWRC (équivalent du WRC-2) face à Kévin Abbring et en coéquipier de Sébastien Ogier toujours sur la Fabia S2000. Entre 2013 et 2016, Mikkelsen a été pilote officiel pour Volkswagen. Le norvégien a remporté trois victoires dont le <a href="https://www.lemagsportauto.com/wrc-mikkelsen-derniere-de-volkswagen/19738/">dernier rallye de Volkswagen en WRC</a>. Ensuite, il est revenu chez Skoda pour quelques manches en WRC-2. Puis, il a roulé trois fois avec Citroën avant d&rsquo;être engagé par Hyundai Motorsport. Irrégulier et malchanceux en 2018, il a fait une très belle saison 2019 tout en disputant moins de manche. Cette saison, Andreas Mikkelsen s&rsquo;est retrouvé sans volant officiel mais a été engagé par <a href="https://www.lemagsportauto.com/wrc-pirelli-sera-manufacturier-pneumatique-a-partir-de-2021/46136/">Pirelli</a> comme pilote officiel d&rsquo;essais pour développer les pneumatiques de la saison 2021. Il a terminé ce contrat spécifique en étant <a href="https://www.lemagsportauto.com/petter-solberg-de-retour-en-wrc-le-temps-dune-powerstage/52892/">copilote de Petter Solberg</a> lors de la Power Stage du dernier Rallye d&rsquo;Italie-Sardaigne.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Yes please!</p>
<p>Topp-Cars recruits <a href="https://twitter.com/AMikkelsenRally?ref_src=twsrc%5Etfw">@AMikkelsenRally</a> for ERC action in Hungary <a href="https://t.co/kkONkrktuh">https://t.co/kkONkrktuh</a></p>
<p>— FIA ERC (@FIAERC) <a href="https://twitter.com/FIAERC/status/1319534759693922305?ref_src=twsrc%5Etfw">October 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Surprise, <strong>Andreas Mikkelsen</strong> roulera au prochain <strong>Rallye de Hongrie</strong> (6-8 novembre), antépénultième manche du championnat ERC 2020. Le norvégien retrouvera son copilote Ola Floene pour l&rsquo;occasion. Il roulera sur une Skoda Fabia R5 de l&rsquo;équipe Topp-Cars et des pneus Pirelli. Il sera opposé, notamment, à Craig Breen (Hyundai i20 R5), Oliver Solberg (Polo Gti R5) ou encore Alexey Lukyanuk (C3 R5) si le russe trouve du budget.</p>
<h3>Andreas Mikkelsen, objectif WRC pour 2021</h3>
<p>Le but d&rsquo;Andreas Mikkelsen est de s&rsquo;imposer comme le remplaçant légitime de Sébastien Ogier à l&rsquo;issue de la saison 2021. Pour se faire, le norvégien souhaite réaliser une très belle saison 2021 comme pilote privé. Ainsi, il déclare : <em>« Ce que je souhaite surtout, c’est d’arriver à la fin de la saison 2021 et d’apparaître comme la meilleure solution pour succéder à Sébastien Ogier chez Toyota. Je dois disputer le plus de manches possible au volant d’une WRC l&rsquo;an prochain ! »</em></p>
<p>Mais Mikkelsen ne sait pas encore sur quelle auto disputer ces épreuves. La C3 WRC utilisée par Pirelli lors des essais ? Logique mais la voiture date de 2018. La Fiesta n&rsquo;est pas forcément la meilleure solution non plus comme l&rsquo;explique le norvégien : <em>« C’est une éventualité, mais je ne sais pas si c’est la meilleure. Il n’y a plus de Citroën pour développer la C3. Où nous situerons-nous en termes de performance ? J’ai un peu le même raisonnement concernant la Fiesta. Les derniers rallyes ont montré qu’elle est désormais un cran derrière »</em></p>
<p>Rendez-vous l&rsquo;an prochain pour voir si Mikkelsen parvient à monter un programme partiel en WRC. Et, si c&rsquo;est le cas, sur quelle auto il le fera. </p>
<div class="post-tags">
</div><!--post-tags-->
</div><!--content-area-->
<div style="clear:both;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8464807402437629"
data-ad-slot="3000985907"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
<div style="clear:both;"></div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Leave a Reply</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rallye-andreas-mikkelsen-en-erc-rallye-hongrie/53630/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.lemagsportauto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='53630' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74e7c2fe05" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p></form>	</div><!-- #respond -->
</div><!--comments-->
</div><!--post-area-->
<div id="sidebar-wrapper">
<div class="widget-container">
<div class="widget-inner">
<h4 class="widget-header">About Simon Delporte</h4>
<div class="author-image">
<img alt='' src='https://secure.gravatar.com/avatar/ba09a28e976717b7a2b6c0164c1a3aee?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba09a28e976717b7a2b6c0164c1a3aee?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>
</div><!--author-image-->
<p class="author-box gd-widgets">Passionné de rallye et de jeux vidéo depuis très longtemps. Curieux et désireux d'en savoir encore plus.  Journaliste-rédacteur web depuis presque 10 ans sur de nombreux sites de jeux vidéo et d'actualité.</p>
</div><!--widget-inner-->
</div><!--sidebar-widget-container-->
<div class="widget-container">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LMSA auto et jeux video -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-8464807402437629"
data-ad-slot="6387978882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--widget-container-->
<div class="widget-container">
<h4 class="widget-header-fb">Facebook</h4>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lemagsportauto/&amp;width=300&amp;height=238&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:238px;" allowTransparency="true"></iframe>
</div><!--widget-container-->
<div class="widget_text widget-container"><div class="widget_text widget-inner"><h4 class="widget-header">Précommandes &#8211; Gaming</h4><div class="textwidget custom-html-widget"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=juliebarthpil-21&marketplace=amazon&region=FR&placement=B07WKNQ8JT&asins=B07WKNQ8JT&linkId=73ec260f5554b62caff34de02811f8a3&show_border=true&link_opens_in_new_window=false&price_color=333333&title_color=0066c0&bg_color=ffffff">
</iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=juliebarthpil-21&marketplace=amazon&region=FR&placement=B08HF7PBLJ&asins=B08HF7PBLJ&linkId=cb82c6aa0c19c81b99e57f3bd0e1e458&show_border=true&link_opens_in_new_window=false&price_color=333333&title_color=0066c0&bg_color=ffffff">
</iframe></div></div></div>
<div class="widget-container">
<div class="widget-inner">
<h4 class="widget-header">Formule 1</h4>
<ul class="home-links2">
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/formule-1-renault-pas-au-niveau-a-portimao-mais-lespoir-reste-de-mise/53593/" rel="bookmark" title="Formule 1 : Renault pas au niveau à Portimao, mais l&rsquo;espoir reste de mise"><img width="108" height="70" src="https://www.lemagsportauto.com/wp-content/uploads/2020/10/mini_Formule-1-Renault-pas-au-niveau-a-Portimao-mais-lespoir-reste-de-mise-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="renault F1 ricciardo" loading="lazy" srcset="https://www.lemagsportauto.com/wp-content/uploads/2020/10/mini_Formule-1-Renault-pas-au-niveau-a-Portimao-mais-lespoir-reste-de-mise-108x70.jpg 108w, https://www.lemagsportauto.com/wp-content/uploads/2020/10/mini_Formule-1-Renault-pas-au-niveau-a-Portimao-mais-lespoir-reste-de-mise-615x400.jpg 615w, https://www.lemagsportauto.com/wp-content/uploads/2020/10/mini_Formule-1-Renault-pas-au-niveau-a-Portimao-mais-lespoir-reste-de-mise-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/formule-1-renault-pas-au-niveau-a-portimao-mais-lespoir-reste-de-mise/53593/" rel="bookmark">Formule 1 : Renault pas au niveau à Portimao, mais l&rsquo;espoir reste de mise</a>
<p class="gd-widgets">Alors que l&rsquo;écurie Renault restait sur...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/formule-1-la-grille-de-depart-au-portugal/53585/" rel="bookmark" title="Formule 1 : La grille de départ au Portugal"><img width="108" height="70" src="https://www.lemagsportauto.com/wp-content/uploads/2020/07/mini_20011-hungarian-gp-fp1-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Formule 1 : Sebastian Vettel dans sa Ferrari" loading="lazy" srcset="https://www.lemagsportauto.com/wp-content/uploads/2020/07/mini_20011-hungarian-gp-fp1-108x70.jpg 108w, https://www.lemagsportauto.com/wp-content/uploads/2020/07/mini_20011-hungarian-gp-fp1-615x400.jpg 615w, https://www.lemagsportauto.com/wp-content/uploads/2020/07/mini_20011-hungarian-gp-fp1-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/formule-1-la-grille-de-depart-au-portugal/53585/" rel="bookmark">Formule 1 : La grille de départ au Portugal</a>
<p class="gd-widgets">Lewis Hamilton emmène la meute des...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/formule-1-lewis-hamilton-succede-a-damon-hill-en-pole-position-au-portugal/53563/" rel="bookmark" title="Formule 1 : Lewis Hamilton succède à Damon Hill, en pole position au Portugal"><img width="108" height="70" src="https://www.lemagsportauto.com/wp-content/uploads/2020/09/M241481-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Formule 1 : Lewis Hamilton en virage (crédit photo - LAT Images)" loading="lazy" srcset="https://www.lemagsportauto.com/wp-content/uploads/2020/09/M241481-108x70.jpg 108w, https://www.lemagsportauto.com/wp-content/uploads/2020/09/M241481-615x400.jpg 615w, https://www.lemagsportauto.com/wp-content/uploads/2020/09/M241481-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/formule-1-lewis-hamilton-succede-a-damon-hill-en-pole-position-au-portugal/53563/" rel="bookmark">Formule 1 : Lewis Hamilton succède à Damon Hill, en pole position au Portugal</a>
<p class="gd-widgets">Lewis Hamilton signe la pole positon...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/formule-1-les-qualifications-retardees-de-30-minutes/53570/" rel="bookmark" title="Formule 1 : Les qualifications retardées de 30 minutes"><img width="108" height="70" src="https://www.lemagsportauto.com/wp-content/uploads/2020/07/F1-Norris-et-Mclaren-P4-et-dans-le-match-face-a-Red-Bull-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Formule 1 : Lando Norris dans sa McLaren" loading="lazy" srcset="https://www.lemagsportauto.com/wp-content/uploads/2020/07/F1-Norris-et-Mclaren-P4-et-dans-le-match-face-a-Red-Bull-108x70.jpg 108w, https://www.lemagsportauto.com/wp-content/uploads/2020/07/F1-Norris-et-Mclaren-P4-et-dans-le-match-face-a-Red-Bull-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/formule-1-les-qualifications-retardees-de-30-minutes/53570/" rel="bookmark">Formule 1 : Les qualifications retardées de 30 minutes</a>
<p class="gd-widgets">Suite à l&rsquo;arrachage d&rsquo;une plaque d&rsquo;évacuation...</p>
</div><!--home-links2-text-->
</li>
<li>
<div class="widget-img">
<a href="https://www.lemagsportauto.com/formule-1-libres-3-fp3-bottas-sous-pression-dhamilton/53550/" rel="bookmark" title="Formule 1 : Libres 3 (FP3), Bottas sous pression d&rsquo;Hamilton"><img width="108" height="70" src="https://www.lemagsportauto.com/wp-content/uploads/2020/08/M239043-108x70.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Formule 1 : Valtteri Bottas en sortie de la dernière chicane du circuit de Barcelone (crédit photo - LAT Images)" loading="lazy" srcset="https://www.lemagsportauto.com/wp-content/uploads/2020/08/M239043-108x70.jpg 108w, https://www.lemagsportauto.com/wp-content/uploads/2020/08/M239043-615x400.jpg 615w, https://www.lemagsportauto.com/wp-content/uploads/2020/08/M239043-300x195.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</div><!--widget-img-->
<div class="home-links2-text">
<a href="https://www.lemagsportauto.com/formule-1-libres-3-fp3-bottas-sous-pression-dhamilton/53550/" rel="bookmark">Formule 1 : Libres 3 (FP3), Bottas sous pression d&rsquo;Hamilton</a>
<p class="gd-widgets">Valtteri Bottas réalise le meilleur temps...</p>
</div><!--home-links2-text-->
</li>
</ul>
</div><!--widget-inner-->
</div><!--widget-container-->
<div class="widget-container"><div class="widget-inner"><h4 class="widget-header"><a class="rsswidget" href="http://www.lemagautoprestige.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lemagsportauto.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.lemagautoprestige.com/">Suivez aussi l&rsquo;actu Auto, sur le réseau « Le Mag » !</a></h4><ul><li><a class='rsswidget' href='https://www.lemagautoprestige.com/kia-stinger-retour-france-uniquement-version-gt/10307/'>La Kia Stinger de retour… mais uniquement en version GT !</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/hummer-ev-electrique-devoile-monstre/10299/'>Le Hummer EV 100% électrique se dévoile et c’est un monstre !</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/motogp-les-horaires-reajustes-du-grand-prix-de-teruel/10296/'>MotoGP : les horaires réajustés du Grand-Prix de Teruel</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/formule-1-dates-heures-chaines-vos-rendez-vous-avec-le-gp-du-portugal/10294/'>Formule 1 : dates, heures, chaînes, vos rendez-vous avec le GP du Portugal</a></li><li><a class='rsswidget' href='https://www.lemagautoprestige.com/alfa-romeo-giulia-gta-et-gtam-s-raikkonen-et-giovinazzi-au-volant/10291/'>Alfa Romeo Giulia GTA et GTAm s : Raikkonen et Giovinazzi au volant !</a></li></ul></div></div><div class="widget-container"><div class="widget-inner"><h4 class="widget-header"><a class="rsswidget" href="http://lemagjeuxhightech.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lemagsportauto.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://lemagjeuxhightech.com/">Suivez l&rsquo;actu High-Tech et jeux Vidéo</a></h4><ul><li><a class='rsswidget' href='https://lemagjeuxhightech.com/soldes-et-promotions/bon-plan-un-pack-switch-famille-a-prix-dor/52342/'>Bon plan : un pack Switch « famille » à prix d’or !</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/f-zero-sur-nintendo-switch-mais-quattend-nintendo/52285/'>F-Zero sur Nintendo Switch, mais qu’attend Nintendo ?</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/meilleures-ventes-mario-3d-all-stars-cartonne-sur-console-switch/52340/'>Meilleures ventes : Mario 3D All-Stars cartonne sur console Switch</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/battlestar-galactica-au-cinema-par-le-realisateur-dx-men-dark-phoenix/52338/'>Battlestar Galactica au cinéma, par le réalisateur d’X-Men Dark Phoenix</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/ps5-malgre-les-precommandes-certains-ne-seront-pas-servis-le-jour-j/52332/'>PS5 : Malgré les précommandes, certains ne seront pas servis le jour J</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/fast-and-furious-10-et-11-deja-dans-les-tuyaux/52204/'>Fast and Furious 10 et 11 déjà dans les tuyaux !</a></li><li><a class='rsswidget' href='https://lemagjeuxhightech.com/actualites/groupwatch-regardez-7-programmes-disney-differents-avec-1-seul-abonnement/52242/'>GroupWatch : Regardez 7 programmes Disney+ différents, avec 1 seul abonnement !</a></li></ul></div></div>
</div><!--sidebar-wrapper-->
</div><!--main -->
				</div><!--content-inner-->
</div><!--content-outer-->
</div><!--main-wrapper-->
</div><!--wrapper-->
<div id="footer-wrapper">
<div id="footer">
<div id="footer-nav">
<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-9477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9477"><a href="https://www.lemagsportauto.com/trouvez-un-professionnel-pour-votre-voiture/">Trouvez un professionnel pour votre voiture</a></li>
</ul></div>
</div><!--footer-nav-->
<div id="copyright">
<p>Copyright © 2013 Thème customisé par Julien Barthet - Copie interdite.</p>
</div><!--copyright-->
</div><!--footer-->
</div><!--footer-wrapper-->
</div><!--site-->
<span class="wpappninja wpmobileapp" style="display:none"></span>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
$(window).load(function(){
$('.flexslider').flexslider({
animation: 'fade',
slideshowSpeed: 8000
});
});
$('.carousel').elastislide({
imageW 	: 80,
minItems	: 2,
margin		: 3
});
});
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
window.PinIt = window.PinIt || { loaded:false };
if (window.PinIt.loaded) return;
window.PinIt.loaded = true;
function async_load(){
var s = document.createElement("script");
s.type = "text/javascript";
s.async = true;
s.src = "https://assets.pinterest.com/js/pinit.js";
var x = document.getElementsByTagName("script")[0];
x.parentNode.insertBefore(s, x);
}
if (window.attachEvent)
window.attachEvent("onload", async_load);
else
window.addEventListener("load", async_load, false);
})();
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//]]>
</script>
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.async = true;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/comment-reply.min.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='comment-reply-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/jquery.flexslider.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/jquery.elastislide.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='elastislide-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/scripts.js?d&#038;ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='gameday-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/ticker.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='ticker-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/respond.min.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='respond-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/jquery.isotope.min.js?b&#038;ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='isotope-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/css3-mediaqueries.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='queries-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/js/retina.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='retina-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-content/themes/gameday/admin/theia-post-slider/js/tps.js?ver=1.1.7' id='theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.lemagsportauto.com/wp-includes/js/wp-embed.min.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=ad2d34b2e6a715ed41ed8e462cd0b910' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.lemagsportauto.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-right-block");
$("html").addClass("cookie-bar-block");
}
});
</script>
<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">En cliquant sur OK ou en poursuivant la navigation sur mon merveilleux site, vous acceptez les cookie nécessaires au bon fonctionnement de celui-ci. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.lemagsportauto.com/politique-de-gestion-cookies-trackers-lemagsportauto-com/">En savoir plus.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- #catapult-cookie-bar --><script>function wpmobile_read_cookie(k) {
return(document.cookie.match('(^|; )'+k+'=([^;]*)')||0)[2]
}
var isIOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
var isAndroid = /(android)/i.test(navigator.userAgent);
var packageAndroid = 'applemagsportautocom.wpapp';
var textAndroid = 'Sur Google Play';
var linkAndroid = 'https://play.google.com/store/apps/details?id=applemagsportautocom.wpapp';
var packageIOS = '1224891119';
var textIOS = 'Sur l’App Store';
var linkIOS = 'https://itunes.apple.com/app/id1224891119';
</script>	<style type="text/css">
#wpappninja_banner {
display: none;
height: 66px;
z-index: 2147483647;
background: #ffffff;
border-bottom: 1px solid #f9f9f9;
box-shadow: 0 0 1px #999;
padding: 3px 0;
position: absolute;
top: 0;
width: 100%;
text-align: center;
}
#wpappninja_banner .wpappninja_banner_close {
color: gray;
font-size: 14px;
vertical-align: top;
display: inline-block;
margin: 19px 0 0 0;
}
#wpappninja_banner .wpappninja_banner_logo {
vertical-align: top;
display: inline-block;
margin: 6px 12px;
width: 48px;
height: 48px;
padding: 3px;
border-radius: 8px;
background: #d1d1d1;
}
#wpappninja_banner .wpappninja_banner_text {
color: #333;
line-height: 10px;
font-size: 13px;
text-align: left;
vertical-align: top;
display: inline-block;
margin: 10px 0px 0 0;
width: Calc(100% - 200px);
max-height: 55px;
overflow: hidden;
padding-top: 2px;
}
#wpappninja_banner .wpappninja_banner_text span {
color:#696969;
font-size:11px;
}
#wpappninja_banner .wpappninja_banner_click {
display: inline-block;
background: #0f53a6;
padding: 3px 10px;
font-size: 16px;
color: white;
vertical-align: top;
margin: 16px 0px 0 10px;
}
#wpappninja_banner .wpappninja_banner_click img {
width: 20px;
vertical-align: middle;
}
</style>
<div id="wpappninja_banner">
<div class="wpappninja_banner_close" onclick="document.cookie = 'wpappninja_disable_banner=true;expires=Tue, 24 Nov 2020 14:31:23 +0000;path=/';document.getElementById('wpappninja_banner').style.display = 'none';document.body.style.marginTop = '0px';" src="https://www.lemagsportauto.com/wp-content/plugins/wpappninja/assets/images/close_icon.png">
&#10005;
</div>
<div class="wpappninja_banner_logo">
<img src="https://www.lemagsportauto.com/wp-content/uploads/2017/04/magsportautoaccueil.png" width="48" height="48" />
</div>
<div class="wpappninja_banner_text">
<b>Le Mag Sport Auto</b><br/><br/>
<span>GRATUIT<br/></span>
<span id="wpmobile_banner_text"></span>
</div>
<div class="wpappninja_banner_click">
VOIR		</div>
</div>
<script>
if (isAndroid && packageAndroid != "" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
jQuery("#wpmobile_banner_text").text(textAndroid);
jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkAndroid;});
jQuery("#wpappninja_banner").css('display', 'block');
jQuery("body").css('margin-top', '66px');
}
if (isIOS && packageIOS != "" && packageIOS != "xxx" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
jQuery("#wpmobile_banner_text").text(textIOS);
jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkIOS;});
jQuery("#wpappninja_banner").css('display', 'block');
jQuery("body").css('margin-top', '66px');
}
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.8019859790802 seconds, on 25-10-20 15:31:23 -->